<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamepare.it/xmlrpc.php" />
<title>ONINAKI il gioco RPG dello studio Tokyo RPG Factory è disponibile ora in demo &bull; Gamepare</title>
<meta property="og:title" content="ONINAKI il gioco RPG dello studio Tokyo RPG Factory è disponibile ora in demo" />
<meta property="og:description" content="Square Enix, ha oggi annunciato che la demo giocabile gratuita di ONINAKI, il nuovo RPG sviluppato dal talentuoso studio Tokyo RPG Factory, è ora scaricabile s" />
<meta property="og:image" content="https://www.gamepare.it/wp-content/uploads/2019/07/ONINAKI-Gameplay.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="ONINAKI il gioco RPG dello studio Tokyo RPG Factory è disponibile ora in demo" />
<meta name="twitter:description" content="Square Enix, ha oggi annunciato che la demo giocabile gratuita di ONINAKI, il nuovo RPG sviluppato dal talentuoso studio Tokyo RPG Factory, è ora scaricabile s" />
<meta name="twitter:image" content="https://www.gamepare.it/wp-content/uploads/2019/07/ONINAKI-Gameplay.jpg" />
<meta name="author" content="Andrea Raso (Andrea West)" />

<meta name="description" content="Square Enix, ha oggi annunciato che la demo giocabile gratuita di ONINAKI, il nuovo RPG sviluppato dal talentuoso studio Tokyo RPG Factory, è ora..." />
<link rel="canonical" href="https://www.gamepare.it/oninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo/" />
<link rel="publisher" href="https://plus.google.com/+GamepareIt" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gamepare.it/oninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo/" />
<meta property="og:site_name" content="Gamepare" />
<meta property="article:publisher" content="https://www.facebook.com/gamepareit" />
<meta property="article:author" content="https://www.facebook.com/AnDrea.Raso83" />
<meta property="article:tag" content="Oninaki" />
<meta property="article:tag" content="Square Enix" />
<meta property="article:tag" content="Tokyo RPG Factory" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-07-24T04:52:24+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gamepareit" />
<meta name="twitter:creator" content="@andrearaso83" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.gamepare.it/","sameAs":["https://www.facebook.com/gamepareit","https://www.instagram.com/gamepare","https://www.linkedin.com/company/gamepare","https://plus.google.com/+GamepareIt","https://www.youtube.com/user/gamepareit","https://twitter.com/gamepareit"],"@id":"https://www.gamepare.it/#organization","name":"Gamepare","logo":"http://www.gamepare.it/wp-content/uploads/2015/04/logowhite200.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gamepare.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gamepare.it/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gamepare.it/oninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo/","name":"ONINAKI il gioco RPG dello studio Tokyo RPG Factory \u00e8 disponibile ora in demo"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed" href="https://www.gamepare.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed dei commenti" href="https://www.gamepare.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; ONINAKI il gioco RPG dello studio Tokyo RPG Factory è disponibile ora in demo Feed dei commenti" href="https://www.gamepare.it/oninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.gamepare.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css' href='https://www.gamepare.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.gamepare.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.gamepare.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://www.gamepare.it/wp-content/themes/mh-magazine/style.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://www.gamepare.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.gamepare.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=2.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gamepare.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","nonce":"6b242f7d67"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.0'></script>
<link rel='https://api.w.org/' href='https://www.gamepare.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gamepare.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gamepare.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.gamepare.it/?p=32961' />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #cc0000; background: rgba(204, 0, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cc0000; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cc0000; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cc0000; }
.entry-content a { color: #cc0000; }
</style>
<!--[if lt IE 9]>
<script src="https://www.gamepare.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30005449-2', 'auto');
  ga('set', 'forceSSL', true);
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/* Hides the reCAPTCHA on every page */
.grecaptcha-badge {
    visibility: hidden !important;
}

/* Shows the reCAPTCHA on the Contact page */
/* Obviously change the page number to your own */
.page-id-2137 .grecaptcha-badge {
    visibility: visible !important;
}

/* Shows the reCAPTCHA on the Contact page */
/* Obviously change the page number to your own */
.page-id-5634 .grecaptcha-badge {
    visibility: visible !important;
}
/* Hides review wrap */
.amp-wp-article-content .rwp-review-wrap .rwp-users-score .rwp-review .rwp-ratings-form {
display: none;
}
		</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-32961 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout5 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-21362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a target="_blank" rel="noopener noreferrer" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
<li id="menu-item-21363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-23849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-21364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-21365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.gamepare.it/" class="custom-logo-link" rel="home"><img width="200" height="62" src="https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200.png" class="custom-logo" alt="Gamepare White" srcset="https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200.png 200w, https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200-50x16.png 50w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16388"><a href="https://www.gamepare.it/category/news/hardware/pc/">PC</a></li>
<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16389"><a href="https://www.gamepare.it/category/news/hardware/playstation-4/">PlayStation 4</a></li>
<li id="menu-item-25331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25331"><a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/">Nintendo Switch</a></li>
<li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="https://www.gamepare.it/category/news/hardware/xbox-one/">Xbox One</a></li>
<li id="menu-item-10698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10698"><a href="https://www.gamepare.it/category/news/">News</a></li>
<li id="menu-item-20346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20346"><a href="https://www.gamepare.it/category/recensioni-videogiochi/">Recensioni</a></li>
<li id="menu-item-11556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11556"><a href="https://www.gamepare.it/category/guide/">Guide</a></li>
<li id="menu-item-25980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25980"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica vendite videogiochi Italia</a></li>
<li id="menu-item-25993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25993"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15691"><a href="https://www.gamepare.it/category/news/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li id="menu-item-25981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25981"><a href="https://www.gamepare.it/category/news/realtavirtuale/">Realtà Virtuale</a></li>
<li id="menu-item-25982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25982"><a href="https://www.gamepare.it/category/cosplay/">Cosplay</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" rel="nofollow" href="https://www.kinguin.net/it?r=6741&#038;___store=kinguin_it_italian">Games Shop</a></li>
</ul>
</li>
<li id="menu-item-15740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15740"><a href="#">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-15684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15684"><a href="https://www.gamepare.it/category/news/eventi/expo-e3/">Expo E3 2019</a></li>
<li id="menu-item-15683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15683"><a href="https://www.gamepare.it/category/news/eventi/esports/">eSports</a></li>
<li id="menu-item-15688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15688"><a href="https://www.gamepare.it/category/news/eventi/premio-drago-doro/">Premio Drago d’Oro</a></li>
<li id="menu-item-15739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15739"><a href="https://www.gamepare.it/category/news/eventi/milan-games-week/">Milan Games Week</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Ultima Ora<i class="fa fa-chevron-right"></i> </div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/protocore-quando-doom-incontra-machine-learning/" title="PROTOCORE, quando Doom incontra Machine Learning">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 17/07/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
PROTOCORE, quando Doom incontra Machine Learning </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Distribuzione Digitale </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/remothered-tormented-fathers-arrivera-anche-in-versione-fisica-nei-negozi/" title="Remothered: Tormented Fathers arriverà anche in versione fisica nei negozi">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 11/07/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Remothered: Tormented Fathers arriverà anche in versione fisica nei negozi </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hardware </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/sea-of-solitude-disponibile-ora-per-farti-inoltrare-in-un-mondo-affascinante-e-inquietante/" title="Sea of Solitude disponibile ora per farti inoltrare in un mondo affascinante e inquietante">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 08/07/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Sea of Solitude disponibile ora per farti inoltrare in un mondo affascinante e inquietante </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
News </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/idxbox-milano-13-nuovi-titoli-per-xbox-one-e-windows-10-con-la-presenza-di-7-studi-di-sviluppo-italiani/" title="ID@Xbox Milano 13 nuovi titoli per Xbox One e Windows 10, con la presenza di 7 studi di sviluppo italiani">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26/06/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
ID@Xbox Milano 13 nuovi titoli per Xbox One e Windows 10, con la presenza di 7 studi di sviluppo italiani </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
News </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/la-prima-edizione-first-playable-dedicata-agli-sviluppatori-e-quasi-pronta/" title="La prima edizione First Playable dedicata agli sviluppatori è quasi pronta">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 18/06/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
La prima edizione First Playable dedicata agli sviluppatori è quasi pronta </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
News </span>
</a>
</li> </ul>
</div>
</div> </div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.gamepare.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.gamepare.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.gamepare.it/category/news/">News</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.gamepare.it/category/news/distribuzione-digitale/" itemprop="url"><span itemprop="title">Distribuzione Digitale</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>ONINAKI il gioco RPG dello studio Tokyo RPG Factory è disponibile ora in demo</nav>
<article id="post-32961" class="post-32961 post type-post status-publish format-standard has-post-thumbnail hentry category-distribuzione-digitale category-hardware category-news category-nintendo-switch category-pc category-playstation-4 category-steam tag-oninaki tag-square-enix tag-tokyo-rpg-factory">
<header class="entry-header clearfix"><h1 class="entry-title">ONINAKI il gioco RPG dello studio Tokyo RPG Factory è disponibile ora in demo</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/07/">24/07/2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andregauge/">Andrea Raso (Andrea West)</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/distribuzione-digitale/" rel="category tag">Distribuzione Digitale</a>, <a href="https://www.gamepare.it/category/news/hardware/" rel="category tag">Hardware</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/" rel="category tag">Nintendo Switch</a>, <a href="https://www.gamepare.it/category/news/hardware/pc/" rel="category tag">PC</a>, <a href="https://www.gamepare.it/category/news/hardware/playstation-4/" rel="category tag">PlayStation 4</a>, <a href="https://www.gamepare.it/category/news/distribuzione-digitale/steam/" rel="category tag">Steam</a></span>
</div>
</header>
<div id="custom_html-27" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div> <div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.gamepare.it/wp-content/uploads/2019/07/ONINAKI-Gameplay-678x381.jpg" alt="ONINAKI Gameplay" title="ONINAKI Gameplay" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepare.it%2Foninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo%2F&t=ONINAKI+il+gioco+RPG+dello+studio+Tokyo+RPG+Factory+%C3%A8+disponibile+ora+in+demo', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ONINAKI+il+gioco+RPG+dello+studio+Tokyo+RPG+Factory+%C3%A8+disponibile+ora+in+demo:&url=https%3A%2F%2Fwww.gamepare.it%2Foninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.gamepare.it%2Foninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gamepare.it%2Foninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo%2F&media=https://www.gamepare.it/wp-content/uploads/2019/07/ONINAKI-Gameplay.jpg&description=ONINAKI+il+gioco+RPG+dello+studio+Tokyo+RPG+Factory+%C3%A8+disponibile+ora+in+demo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.gamepare.it%2Foninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=ONINAKI%20il%20gioco%20RPG%20dello%20studio%20Tokyo%20RPG%20Factory%20%C3%A8%20disponibile%20ora%20in%20demo&amp;body=https%3A%2F%2Fwww.gamepare.it%2Foninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<p><strong>Square Enix</strong>, ha oggi annunciato che la demo giocabile gratuita di <em><strong>ONINAKI</strong>,</em> il nuovo RPG sviluppato dal talentuoso studio Tokyo RPG Factory, è ora scaricabile su Nintendo Switch, PlayStation 4 e STEAM, mentre l’uscita del gioco è prevista per il 22 agosto 2019.</p>
<div class="mh-content-ad"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p>In <em>ONINAKI</em>, i giocatori vivranno la storia di Kagachi, un giovane Watcher con il compito di guidare le Lost Souls nell’altro mondo. Dopo aver incontrato la misteriosa Linne, il suo destino si intreccia con sangue e morte. La demo di <em>ONINAKI</em> comprende diverse opzioni di gioco e una profonda “Story Mode” che permette ai giocatori di vivere i primi momenti di quest’epica storia di vita, morte e reincarnazione, con la possibilità di trasferire i propri progressi nella versione completa del gioco quando sarà disponibile. È inclusa anche una “Battle Mode” con cui provare il brivido del combattimento utilizzando un personaggio potenziato e posseduto da quattro Daemon diversi con armi e abilità uniche.</p>
<p><iframe title="ONINAKI Demo Trailer" width="678" height="381" src="https://www.youtube.com/embed/K6vseXTvOto?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>In attesa dell’uscita di <em>ONINAKI, </em>gli appassionati possono ora effettuare il pre-order delle edizioni fisiche e digitali per Nintendo Switch e PlayStation4, e dell’edizione digitale per STEAM. I pre-order digitali per Nintendo Switch comprenderanno la spada Ouka-Setsugetsu, mentre quelli per PlayStation 4 la lancia Emrys e un esclusivo tema dinamico di <em>ONINAKI</em>. Infine, i giocatori su <a href="https://store.steampowered.com/app/987720/ONINAKI/" target="_blank" rel="noopener noreferrer">STEAM</a> otterranno lascia Titan e uno sfondo esclusivo. Come bonus aggiuntivo, tutti i pre-order includeranno uno sconto del 10%.</p>
<p>Per Nintendo Switch e PlayStation 4 è disponibile per il pre-order, anche una versione fisica limitata del gioco, comprendente un inserto reversibile con una stupenda illustrazione dei protagonisti del gioco.</p><div class="XuDdxVqH" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1337969347"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p><em><strong>ONINAKI</strong> </em>sarà disponibile in versione fisica per Nintendo Switch e PlayStation 4, e in versione digitale per Nintendo Switch, PlayStation 4 e STEAM dal 22 agosto 2019.</p>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.gamepare.it/tag/oninaki/" rel="tag">Oninaki</a></li><li><a href="https://www.gamepare.it/tag/square-enix/" rel="tag">Square Enix</a></li><li><a href="https://www.gamepare.it/tag/tokyo-rpg-factory/" rel="tag">Tokyo RPG Factory</a></li></ul></div><div id="custom_html-26" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/b34b954449feae975fbb170a4a914d2f?s=125&#038;r=g' srcset='https://secure.gravatar.com/avatar/b34b954449feae975fbb170a4a914d2f?s=250&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /> </figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
Informazioni su Andrea Raso (Andrea West) </span>
<span class="mh-author-box-postcount">
<a href="https://www.gamepare.it/author/andregauge/" title="Altri articoli scritti da Andrea Raso (Andrea West)'">
2417 Articoli </a>
</span>
</div>
<div class="mh-author-box-bio">
All'inizio era pong, poi c'è stato l'avvento di Wolfestein 3D ed ora Assassin's Creed. Ogni volta che provava un gioco voleva scoprire cosa passava per la testa al team che ci ha lavorato. Appassionato fin da piccolo al mondo dei videogiochi non si stacca mai dal suo gamepad. </div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="https://www.andrearaso.it/" title="Visita il sito di Andrea Raso (Andrea West)" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Website</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/AnDrea.Raso83" title="Segui Andrea Raso (Andrea West) su Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/andrearaso83" title="Segui Andrea Raso (Andrea West) su Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-youtube" href="https://www.youtube.com/channel/UCl1ANaGloqZ6lB3Cka_w0IQ" title="Segui Andrea Raso (Andrea West) su YouTube" target="_blank">
<i class="fa fa-youtube-play"></i>
<span class="screen-reader-text">YouTube</span>
</a>
</div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.gamepare.it/nintendo-switch-sara-presente-allevento-finale-di-battiti-live-2019/" rel="prev"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/07/Battiti-Live-2019-Nintendo-Switch-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Battiti Live 2019 - Nintendo Switch" srcset="https://www.gamepare.it/wp-content/uploads/2019/07/Battiti-Live-2019-Nintendo-Switch-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/07/Battiti-Live-2019-Nintendo-Switch-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/07/Battiti-Live-2019-Nintendo-Switch-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Precedente</span><p>Nintendo Switch sarà presente all&#8217;evento finale di Battiti Live 2019</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-6421 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/rivelati-nuovi-particolari-su-final-fantasy-xv-durante-il-tgs-2015/" title="Rivelati nuovi particolari su Final Fantasy XV durante il TGS 2015"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2015/09/FinalFantasyXV-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/09/FinalFantasyXV-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2015/09/FinalFantasyXV-678x509.jpg 678w, https://www.gamepare.it/wp-content/uploads/2015/09/FinalFantasyXV-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a>
<div class="mh-image-caption mh-posts-grid-caption">
News </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/rivelati-nuovi-particolari-su-final-fantasy-xv-durante-il-tgs-2015/" title="Rivelati nuovi particolari su Final Fantasy XV durante il TGS 2015" rel="bookmark">
Rivelati nuovi particolari su Final Fantasy XV durante il TGS 2015 </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/09/">23/09/2015</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andregauge/">Andrea Raso (Andrea West)</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/" rel="category tag">News</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Durante l’ultimo episodio dell’Active Time Report (ATR) in diretta dal Tokyo Game Show 2015, Square Enix Ltd., ha rivelato nuovi particolari su due dei personaggi principali di FINAL FANTASY XV, re Regis e la coraggiosa Luna. È disponibile anche un nuovo video di gioco di FINAL FANTASY XV, che mostra uno dei destrieri alati più amati della serie, il chocobo, e un estratto del nuovo mini gioco di pesca, già anticipato in una serie di immagini pubblicate in precedenza. <a class="mh-excerpt-more" href="https://www.gamepare.it/rivelati-nuovi-particolari-su-final-fantasy-xv-durante-il-tgs-2015/" title="Rivelati nuovi particolari su Final Fantasy XV durante il TGS 2015">[&#8230;] Continua</a></p>
</div> </div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-24203 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/annunciata-la-lunga-lista-di-titoli-square-enix-presenti-alla-gamescom-2018/" title="La lunga lista di titoli Square Enix presenti alla Gamescom 2018"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2018/08/gamescom-2018-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2018/08/gamescom-2018-326x245.png 326w, https://www.gamepare.it/wp-content/uploads/2018/08/gamescom-2018-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a>
<div class="mh-image-caption mh-posts-grid-caption">
News </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/annunciata-la-lunga-lista-di-titoli-square-enix-presenti-alla-gamescom-2018/" title="La lunga lista di titoli Square Enix presenti alla Gamescom 2018" rel="bookmark">
La lunga lista di titoli Square Enix presenti alla Gamescom 2018 </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/08/">06/08/2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/tommi88/">Tommaso Ferraris (Tommy K)</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/" rel="category tag">News</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Dal 21 al 25 agosto 2018 Square Enix Ltd. presenterà la sua line-up di videogiochi alla Gamescom di Colonia, in Germania. I visitatori potranno provare le demo dei giochi in quasi 200 <a class="mh-excerpt-more" href="https://www.gamepare.it/oninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo/" title="ONINAKI il gioco RPG dello studio Tokyo RPG Factory è disponibile ora in demo">[&#8230;] Continua</a></p>
</div> </div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-32547 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/just-cause-4-si-espande-con-il-dlc-trials-toys-terror/" title="JUST CAUSE 4 si espande con il DLC Trials, Toys &#038; Terror"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2019/06/Just-Cause-4-Trials-Toys-e-Terror-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Just Cause 4 Trials, Toys &amp; Terror" srcset="https://www.gamepare.it/wp-content/uploads/2019/06/Just-Cause-4-Trials-Toys-e-Terror-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2019/06/Just-Cause-4-Trials-Toys-e-Terror-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Hardware </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/just-cause-4-si-espande-con-il-dlc-trials-toys-terror/" title="JUST CAUSE 4 si espande con il DLC Trials, Toys &#038; Terror" rel="bookmark">
JUST CAUSE 4 si espande con il DLC Trials, Toys &#038; Terror </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/06/">26/06/2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andregauge/">Andrea Raso (Andrea West)</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/hardware/" rel="category tag">Hardware</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/pc/" rel="category tag">PC</a>, <a href="https://www.gamepare.it/category/news/hardware/playstation-4/" rel="category tag">PlayStation 4</a>, <a href="https://www.gamepare.it/category/news/hardware/xbox-one/" rel="category tag">Xbox One</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Quest&#8217;estate JUST CAUSE 4 diventa ancora più grande e più esplosivo, con l&#8217;arrivo di un altro grande aggiornamento per l&#8217;esperienza open world più adrenalinica e spettacolare di tutti i tempi! <a class="mh-excerpt-more" href="https://www.gamepare.it/oninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo/" title="ONINAKI il gioco RPG dello studio Tokyo RPG Factory è disponibile ora in demo">[&#8230;] Continua</a></p>
</div> </div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Commenta per primo </span>
</h4> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oninaki-il-gioco-rpg-dello-studio-tokyo-rpg-factory-e-disponibile-ora-in-demo/#respond" style="display:none;">Annulla risposta</a></small></h3> <form action="https://www.gamepare.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LdgwAkTAAAAACIkZyJBFkebD_FK3vhOL0EE31-n" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='32961' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.gamepare.it/category/news/" class="mh-widget-title-link">Altre News</a></span></h4> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-26253 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-nintendo-switch tag-nintendo tag-pokemon tag-pokemon-lets-go tag-the-pokemon-company">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/grande-concorso-pokemon-lets-go-pikachu-e-pokemon-lets-go-eevee/" title="Grande concorso Pokémon: Let’s Go, Pikachu! e Pokémon: Let’s Go, Eevee"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/11/Pokémon-lets-go-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Pokémon let&#039;s go" srcset="https://www.gamepare.it/wp-content/uploads/2018/11/Pokémon-lets-go-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/11/Pokémon-lets-go-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/11/Pokémon-lets-go-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/grande-concorso-pokemon-lets-go-pikachu-e-pokemon-lets-go-eevee/" title="Grande concorso Pokémon: Let’s Go, Pikachu! e Pokémon: Let’s Go, Eevee">
Grande concorso Pokémon: Let’s Go, Pikachu! e Pokémon: Let’s Go, Eevee </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/11/">07/11/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-23490 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/cambio-di-vertice-in-nintendo-of-europe/" title="Cambio di vertice in Nintendo of Europe"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/06/nintendo-of-europe-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2018/06/nintendo-of-europe-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/06/nintendo-of-europe-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/06/nintendo-of-europe-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/cambio-di-vertice-in-nintendo-of-europe/" title="Cambio di vertice in Nintendo of Europe">
Cambio di vertice in Nintendo of Europe </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/06/">28/06/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-25452 post type-post status-publish format-standard category-esports category-eventi category-milan-games-week category-news tag-esl-arena tag-esport tag-milan-games-week tag-milan-games-week-2018">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/esl-arena-il-programma-dellevento-esport-di-milan-games-week-2018/" title="ESL Arena il programma dell&#8217;evento esport di Milan Games Week 2018"><img class="mh-image-placeholder" src="https://www.gamepare.it/wp-content/themes/mh-magazine/images/placeholder-small.png" alt="Nessuna immagine" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/esl-arena-il-programma-dellevento-esport-di-milan-games-week-2018/" title="ESL Arena il programma dell&#8217;evento esport di Milan Games Week 2018">
ESL Arena il programma dell&#8217;evento esport di Milan Games Week 2018 </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/10/">02/10/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-22636 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-playstation-4 category-steam category-xbox-one tag-avventura tag-azione tag-bandai-namco tag-dlc tag-pc tag-playstation tag-playstation-4 tag-sony tag-xbox tag-xbox-one">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/naruto-to-boruto-shinobi-striker-sara-disponibile-in-italia-dal-30-agosto/" title="Naruto To Boruto: Shinobi Striker sarà disponibile in Italia dal 30 agosto"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/05/Naruto-To-Boruto-Shinobi-Striker-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2018/05/Naruto-To-Boruto-Shinobi-Striker-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/05/Naruto-To-Boruto-Shinobi-Striker-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/naruto-to-boruto-shinobi-striker-sara-disponibile-in-italia-dal-30-agosto/" title="Naruto To Boruto: Shinobi Striker sarà disponibile in Italia dal 30 agosto">
Naruto To Boruto: Shinobi Striker sarà disponibile in Italia dal 30 agosto </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/05/">22/05/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-26362 post type-post status-publish format-standard has-post-thumbnail category-esports category-eventi category-news tag-esports tag-konami tag-pes-league">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/a-dicembre-i-campioni-di-pes-league-si-sfideranno-nella-regional-finals/" title="A dicembre i campioni di PES League si sfideranno nella Regional Finals"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/11/pes-league-2019-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="pes-league-2019" srcset="https://www.gamepare.it/wp-content/uploads/2018/11/pes-league-2019-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/11/pes-league-2019-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/11/pes-league-2019-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/a-dicembre-i-campioni-di-pes-league-si-sfideranno-nella-regional-finals/" title="A dicembre i campioni di PES League si sfideranno nella Regional Finals">
A dicembre i campioni di PES League si sfideranno nella Regional Finals </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/11/">09/11/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24505 post type-post status-publish format-standard has-post-thumbnail category-news tag-dead-or-alive tag-dead-or-alive-6 tag-koei-tecmo">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/tornano-in-dead-or-alive-6-due-combattenti-leggendari/" title="Tornano in DEAD OR ALIVE 6 due combattenti leggendari"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/08/DEAD-OR-ALIVE-6-due-combattenti-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="DEAD OR ALIVE 6 due combattenti" srcset="https://www.gamepare.it/wp-content/uploads/2018/08/DEAD-OR-ALIVE-6-due-combattenti-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/08/DEAD-OR-ALIVE-6-due-combattenti-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/08/DEAD-OR-ALIVE-6-due-combattenti-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/tornano-in-dead-or-alive-6-due-combattenti-leggendari/" title="Tornano in DEAD OR ALIVE 6 due combattenti leggendari">
Tornano in DEAD OR ALIVE 6 due combattenti leggendari </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/08/">20/08/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-6604 post type-post status-publish format-standard has-post-thumbnail category-news tag-deep-silver tag-inxile tag-wasteland-2 tag-wasteland-2-directors-cut">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/un-nuovo-video-di-gameplay-per-lrpg-post-apocalittico-wasteland-2-directors-cut/" title="Un nuovo video di gameplay per l&#8217;RPG post-apocalittico Wasteland 2 Director&#8217;s Cut"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/09/Wasteland-2-Directors-Cut_copertine-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/09/Wasteland-2-Directors-Cut_copertine-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/09/Wasteland-2-Directors-Cut_copertine-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/un-nuovo-video-di-gameplay-per-lrpg-post-apocalittico-wasteland-2-directors-cut/" title="Un nuovo video di gameplay per l&#8217;RPG post-apocalittico Wasteland 2 Director&#8217;s Cut">
Un nuovo video di gameplay per l&#8217;RPG post-apocalittico Wasteland 2 Director&#8217;s Cut </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/10/">01/10/2015</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20178 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-steam category-uplay tag-azione tag-blue-byte tag-for-honor tag-ubisoft-2">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/for-honor-si-evolve-ubisoft-aggiunge-nuovi-server-dedicati/" title="For Honor si evolve e Ubisoft aggiunge nuovi server dedicati"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/02/Helix_Hero_Roadmap_February_march_FINAL.ITAjpg-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Helix Hero For Honor Roadmap Febbraio" srcset="https://www.gamepare.it/wp-content/uploads/2018/02/Helix_Hero_Roadmap_February_march_FINAL.ITAjpg-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/02/Helix_Hero_Roadmap_February_march_FINAL.ITAjpg-678x505.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/02/Helix_Hero_Roadmap_February_march_FINAL.ITAjpg-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/for-honor-si-evolve-ubisoft-aggiunge-nuovi-server-dedicati/" title="For Honor si evolve e Ubisoft aggiunge nuovi server dedicati">
For Honor si evolve e Ubisoft aggiunge nuovi server dedicati </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/02/">09/02/2018</a></span>
</div>
</div>
</li> </ul></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">News in immagini</span></h4> <ul class="mh-nip-widget clearfix"> <li class="mh-nip-item post-23586 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-pc category-playstation-4 category-steam category-xbox-one tag-bigmoon-entertainment tag-corse tag-dakar-18">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/annunciata-la-data-di-uscita-del-videogioco-dakar-18/" title="Annunciata la data di uscita del videogioco DAKAR 18">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/07/DAKAR-18-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="DAKAR 18" srcset="https://www.gamepare.it/wp-content/uploads/2018/07/DAKAR-18-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/07/DAKAR-18-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/07/DAKAR-18-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-17355 post type-post status-publish format-standard has-post-thumbnail category-news category-playstation-4 tag-beta tag-dissidia tag-final-fantasy tag-final-fantasy-nt tag-square-enix">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/pronta-la-beta-chiusa-di-dissidia-final-fantasy-nt-ma-siete-ancora-tempo-per-iscrivervi/" title="Pronta la beta chiusa di Dissidia Final Fantasy NT, ma siete ancora in tempo per iscrivervi">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/08/DISSIDIA-FINAL-FANTASY-NT-Jecht-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="DISSIDIA FINAL FANTASY NT Jecht" srcset="https://www.gamepare.it/wp-content/uploads/2017/08/DISSIDIA-FINAL-FANTASY-NT-Jecht-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/08/DISSIDIA-FINAL-FANTASY-NT-Jecht-678x505.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/08/DISSIDIA-FINAL-FANTASY-NT-Jecht-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-17063 post type-post status-publish format-standard has-post-thumbnail category-news tag-aqua-moto-racing-utopia tag-bigben-interactive tag-corse tag-indie tag-simulazione tag-snow-moto-racing-freedom tag-sport tag-zordix">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/snow-moto-racing-freedom-e-aqua-moto-racing-utopia-stanno-arrivando-su-nintendo-switch/" title="Snow Moto Racing Freedom e Aqua Moto Racing Utopia stanno arrivando su Nintendo Switch">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/07/Snow-Moto-Racing-Freedom-e-Aqua-Moto-Racing-Utopia-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Snow Moto Racing Freedom e Aqua Moto Racing Utopia" srcset="https://www.gamepare.it/wp-content/uploads/2017/07/Snow-Moto-Racing-Freedom-e-Aqua-Moto-Racing-Utopia-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/07/Snow-Moto-Racing-Freedom-e-Aqua-Moto-Racing-Utopia-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/07/Snow-Moto-Racing-Freedom-e-Aqua-Moto-Racing-Utopia-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-32396 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-nintendo-switch category-playstation-4 tag-arc-system-works tag-pqube tag-worldend-syndrome">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/worldend-syndrome-disponibile-ora-in-europa/" title="WORLDEND SYNDROME disponibile ora in Europa">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/06/WORLDEND-SYNDROME-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="WORLDEND SYNDROME" srcset="https://www.gamepare.it/wp-content/uploads/2019/06/WORLDEND-SYNDROME-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/06/WORLDEND-SYNDROME-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/06/WORLDEND-SYNDROME-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-23860 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-nintendo-switch category-pc category-playstation-4 category-uplay category-xbox-one tag-south-park-digital-studios tag-ubisoft-2">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/disponibile-da-31-luglio-un-nuovo-contenuto-scaricabile-per-south-park-scontri-di-retti/" title="Disponibile dal 31 luglio un nuovo contenuto scaricabile per South Park: Scontri Di-Retti">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/07/South-Park-Scontri-Di-Retti-BaccaMenta-Crunch-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="South Park Scontri Di-Retti BaccaMenta Crunch" srcset="https://www.gamepare.it/wp-content/uploads/2018/07/South-Park-Scontri-Di-Retti-BaccaMenta-Crunch-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/07/South-Park-Scontri-Di-Retti-BaccaMenta-Crunch-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/07/South-Park-Scontri-Di-Retti-BaccaMenta-Crunch-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-27378 post type-post status-publish format-video has-post-thumbnail category-hardware category-news category-pc category-playstation-4 category-xbox-one tag-far-cry-new-dawn tag-ubisoft-2 tag-ubisoft-montreal post_format-post-format-video">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/ubisoft-svela-il-nuovo-far-cry-new-dawn-ambientato-in-un-mondo-post-apocalittico/" title="Ubisoft svela il nuovo Far Cry New Dawn ambientato in un mondo post-apocalittico">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/12/Far-Cry-New-Dawn-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Far Cry New Dawn" srcset="https://www.gamepare.it/wp-content/uploads/2018/12/Far-Cry-New-Dawn-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/12/Far-Cry-New-Dawn-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/12/Far-Cry-New-Dawn-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-21055 post type-post status-publish format-video has-post-thumbnail category-video-gameplay category-news category-playstation-4 category-xbox-one tag-codemasters tag-corse tag-koch-media tag-onrush post_format-post-format-video">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/la-nuova-ip-onrush-codemasters-torna-mostrarsi-un-trailer/" title="La nuova IP ONRUSH di Codemasters torna a mostrarsi in un nuovo trailer">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/02/ONRUSH-5-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="ONRUSH" srcset="https://www.gamepare.it/wp-content/uploads/2018/02/ONRUSH-5-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/02/ONRUSH-5-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/02/ONRUSH-5-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-26082 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-playstation-4 category-xbox-one tag-activision tag-spyro-reignited-trilogy">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/la-trovata-di-activision-per-festeggiare-il-lancio-di-spyro-reignited-trilogy/" title="La trovata di Activision per festeggiare il lancio di Spyro Reignited Trilogy">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/10/SRT_Drone_Photos_003-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="drone di Spyro a grandezza naturale" srcset="https://www.gamepare.it/wp-content/uploads/2018/10/SRT_Drone_Photos_003-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/10/SRT_Drone_Photos_003-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/10/SRT_Drone_Photos_003-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-17192 post type-post status-publish format-standard has-post-thumbnail category-milan-games-week category-news tag-milan-games-week tag-milan-games-week-retro">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/larea-retro-e-retrospettiva-saranno-presenti-alla-settima-edizione-di-milan-games-week/" title="L&#8217;area Retro e Retrospettiva saranno presenti alla settima edizione di Milan Games Week">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/07/Milan-Games-Week-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Milan-Games-Week" srcset="https://www.gamepare.it/wp-content/uploads/2016/07/Milan-Games-Week-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/07/Milan-Games-Week-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2016/07/Milan-Games-Week-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-6707 post type-post status-publish format-standard has-post-thumbnail category-news tag-bandai-namco tag-dragon-ball-z tag-dragon-ball-z-extreme-butoden">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/tanti-contenuti-digitali-per-dragon-ball-z-extreme-butoden/" title="Tanti contenuti digitali per DRAGON BALL Z: EXTREME BUTODEN!">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/10/DRAGON-BALL-Z-EXTREME-BUTODEN-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/10/DRAGON-BALL-Z-EXTREME-BUTODEN-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/10/DRAGON-BALL-Z-EXTREME-BUTODEN-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2015/10/DRAGON-BALL-Z-EXTREME-BUTODEN-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-14253 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-playstation-4 category-xbox-one tag-open-beta tag-pc tag-playstation-4 tag-requisiti-sistema tag-tom-clancys-ghost-recon-wildlands tag-ubisoft-2 tag-xbox-one">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/tom-clancys-ghost-recon-wildlands-open-beta-contenuti-esclusivi/" title="Tom Clancy’s Ghost Recon Wildlands Open Beta con contenuti esclusivi">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/12/GhostRecon-Wildlands-BETA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="GhostRecon Wildlands BETA" srcset="https://www.gamepare.it/wp-content/uploads/2016/12/GhostRecon-Wildlands-BETA-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/12/GhostRecon-Wildlands-BETA-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2016/12/GhostRecon-Wildlands-BETA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-7135 post type-post status-publish format-standard has-post-thumbnail category-news tag-avalanche-studios tag-just-cause-3 tag-square-enix">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/just-cause-3-offre-ai-suoi-fan-la-possibilita-di-creare-il-trailer-di-lancio/" title="Just Cause 3 offre ai suoi fan la possibilità di creare il trailer di lancio">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/10/Just-Cause-3-Trailer-Competition-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/10/Just-Cause-3-Trailer-Competition-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/10/Just-Cause-3-Trailer-Competition-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> </ul></div><div id="mh_magazine_social-3" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4> <nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a target="_blank" rel="noopener noreferrer" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav></div><div id="custom_html-28" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Donazioni</span></h4><div class="textwidget custom-html-widget"> <div class="addthis_tipjar_inline"></div> </div></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=it_videogames&amp;banner=1ZNP3FFQSDW1KY634P82&amp;f=ifr&amp;linkID=d289b02bc073902612b3344ed840c081&amp;t=hrtmobile00-21&amp;tracking_id=hrtmobile00-21" width="300" height="250" frameborder="0" marginwidth="0" scrolling="no"></iframe></center></div></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Su Youtube</span></h4> <div class="mh-video-widget">
<div class="mh-video-container">
<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/AlqEDtcU3Jk?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=2&amp;rel=1" allowfullscreen></iframe>
</div>
</div></div><div id="rwp-reviews-widget-2" class="mh-widget widget_rwp-reviews-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultime Recensioni</span></h4><ul class="rwp-widget-reviews rwp-widget-theme-1"><li class="rwp-has-image " id="rwp-wbox-32465-0"><a href="https://www.gamepare.it/the-sinking-city-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/06/the_sinking_city.jpg);"><span class="rwp-overall" style="background-color: #e74343;">7.3<em>Recensione</em></span><span class="rwp-title">The Sinking City</span></a></li><li class="rwp-has-image " id="rwp-wbox-31949-0"><a href="https://www.gamepare.it/days-gone-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/06/Days-Gone.jpg);"><span class="rwp-overall" style="background-color: #e74343;">7.8<em>Recensione</em></span><span class="rwp-title">Days Gone</span></a></li><li class="rwp-has-image " id="rwp-wbox-31776-0"><a href="https://www.gamepare.it/tom-clancys-the-division-2-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/05/The-Division-2.jpg);"><span class="rwp-overall" style="background-color: #e74343;">9<em>Recensione</em></span><span class="rwp-title">Tom Clancy's The Division 2</span></a></li><li class="rwp-has-image " id="rwp-wbox-31432-0"><a href="https://www.gamepare.it/space-junkies-recensione-e-video-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/05/Space-Junkies.jpg);"><span class="rwp-overall" style="background-color: #e74343;">7<em>Recensione</em></span><span class="rwp-title">Space Junkies</span></a></li><li class="rwp-has-image " id="rwp-wbox-31184-0"><a href="https://www.gamepare.it/weedcraft-inc-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/Weedcraft-Inc.jpg);"><span class="rwp-overall" style="background-color: #e74343;">7.8<em>Recensione</em></span><span class="rwp-title">Weedcraft Inc</span></a></li><li class="rwp-has-image " id="rwp-wbox-31186-0"><a href="https://www.gamepare.it/sekiro-shadow-die-twice-il-fascino-dellera-sengoku-in-salsa-from-software-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/04/Sekiro-Shadow-Die-Twice.jpg);"><span class="rwp-overall" style="background-color: #e74343;">9.3<em>Recensione</em></span><span class="rwp-title">Sekiro: Shadow Die Twice</span></a></li></ul></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div> </aside> </div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="nav_menu-7" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Gamepare</span></h6><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-15985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15985"><a href="https://www.gamepare.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-16920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16920"><a href="https://www.gamepare.it/redazione/">Redazione</a></li>
<li id="menu-item-15986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15986"><a href="https://www.gamepare.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://www.gamepare.it/cookie-policy/">Privacy Policy</a></li>
<li id="menu-item-15988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15988"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-10" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rubriche</span></h6><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-26887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26887"><a href="https://www.gamepare.it/category/guide/">Guide</a></li>
<li id="menu-item-26886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26886"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li>
<li id="menu-item-15990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15990"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica Vendite</a></li>
<li id="menu-item-15989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15989"><a href="https://www.gamepare.it/cosplay/">Cosplay</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Realtà Virtuale</span></h6><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://www.gamepare.it/category/news/realtavirtuale/htc-vive/">HTC Vive</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://www.gamepare.it/category/news/realtavirtuale/oculus-rift/">Oculus Rift</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://www.gamepare.it/category/news/realtavirtuale/playstation-vr/">PlayStation VR</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="custom_html-12" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://it.siteground.com/hosting-web?afbannercode=589ddb0d436679e6f633f179c7aca2ee"><img src="https://ua.siteground.com/img/banners/general/aqua/125x125_it_IT.gif" alt="Web Hosting" width="125" height="125" border="0" /></a></center></div></div><div id="text-39" class="mh-footer-widget widget_text"> <div class="textwidget"><p><br />
<center><a href="https://www.zazoom.it/zoom/utente.asp?ut=1796" target="_blank" title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" rel="noopener noreferrer"><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" title="Segnala a Zazoom - Blog Directory" style="border:0px;cursor:pointer;" /></a></center><br />
</p>
</div>
</div></div>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-container mh-container-inner clearfix">
<div class="menu-footer-nav-bar-container"><ul id="menu-footer-nav-bar" class="menu"><li id="menu-item-28507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28507"><a href="https://www.gamepare.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-26865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26865"><a href="https://www.gamepare.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-26863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26863"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
</nav>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
Copyright © 2013-2019 Gamepare. All rights reserved. <br />Il sito <a href="https://www.gamepare.it/" title="Gamepare">Gamepare.it</a> viene aggiornato senza alcuna periodicità e pertanto non rappresenta una testata giornalistica e quindi non può considerarsi, ai sensi della legge n.62 del 7/3/2001, un prodotto editoriale.<br /> Quest'opera è distribuita con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/">Creative Commons Attribuzione - Non opere derivate 3.0 Italia</a>.<br /><a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"></a> </p>
</div>
</div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o disattivarli in</p>
<p><span style="font-size: 11pt;"><span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</span></p>
</div>
 <div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button>
</div>
 </div>

</div>

</div>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30005449-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30005449-2');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"6UKfs19jYF20V1", domain:"gamepare.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6UKfs19jYF20V1" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6730330799704164",
          enable_page_level_ads: true
     });
</script>

 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-521a87ef446dded2"></script> <div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gamepare.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=rwpReCaptchaLoad&#038;render=explicit&#038;ver=3.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"be5c16f0e5","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"9a157ba7d2","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"ec1d9a7f48","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"214f6f05b9","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"969d251a05","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.19.0'></script>
<script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","post_id":"32961","plugin_dir":"https:\/\/www.gamepare.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=2.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d10909;border-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d10909;border:1px solid #d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>
<div id="moove_gdpr_cookie_modal" class="lity-hide">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.gamepare.it/wp-content/uploads/2018/01/logowhite-gamepare.png" alt="Gamepare" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy di Gamepare</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button>
</li>
<li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Cookies di profilazione</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Privacy di Gamepare</span>
<div class="moove-gdpr-tab-main-content">
<p>Gamepare utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
<p>Maggiori informazioni sulla nostra <a href="https://www.gamepare.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
<p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro.</p>
</div>

</div>
 <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span>
<div class="moove-gdpr-tab-main-content">
<p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">disattiva</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
</div>

</div>

</div>

<div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies di profilazione</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito Web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
<div class="moove-gdpr-status-bar">
<form>
<fieldset class="fl-disabled">
<label class='gdpr-acc-link' for="moove_gdpr_performance_cookies">disattiva</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
<span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Per prima cosa abilita i cookie strettamente necessari in modo che possiamo salvare le tue preferenze!</p>
</div>

 </div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Abilita Tutto</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>
 <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LSdnyVYhDBsCQRxF" value="p[1otOA.5DCMjgnv" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="AlFOnfNzuaR" value="ijA9y.s2]ad" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LSdnyVYhDBsCQRxF" value="p[1otOA.5DCMjgnv" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="AlFOnfNzuaR" value="ijA9y.s2]ad" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("LSdnyVYhDBsCQRxF", "p[1otOA.5DCMjgnv");
data.data.append("AlFOnfNzuaR", "ijA9y.s2]ad");
                    }
                    else {
                        data.data =  data.data + '&LSdnyVYhDBsCQRxF=p[1otOA.5DCMjgnv&AlFOnfNzuaR=ijA9y.s2]ad';
                    }
                }
            });

        });
	</script>
<script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
<script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
</body>
</html>
