<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href=""/>
<meta property="og:title" content="The Elder Scrolls 6 e Starfield saranno presenti al lancio su Xbox Game Pass"/>
<meta property="og:description" content="Il colosso Redmond ha annunciato i prossimi progetti per il neo acquisto Bethesda, alcuni nuovi dettagli saranno forniti durante l&#039;evento del 10 novembre che s"/>
<meta property="og:image" content="https://www.gamepare.it/wp-content/uploads/2020/11/Xbox-Game-Pass.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="The Elder Scrolls 6 e Starfield saranno presenti al lancio su Xbox Game Pass"/>
<meta name="twitter:description" content="Il colosso Redmond ha annunciato i prossimi progetti per il neo acquisto Bethesda, alcuni nuovi dettagli saranno forniti durante l&#039;evento del 10 novembre che s"/>
<meta name="twitter:image" content="https://www.gamepare.it/wp-content/uploads/2020/11/Xbox-Game-Pass.jpg"/>
<meta name="author" content="Giovanni Paciolla (Agonia)"/>
<title>The Elder Scrolls 6 e Starfield saranno presenti al lancio su Xbox Game Pass - Gamepare</title>
<meta name="description" content="Il colosso Redmond ha annunciato i prossimi progetti per il neo acquisto Bethesda, alcuni nuovi dettagli saranno forniti durante l&#039;evento del 10 novembre..."/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.gamepare.it/the-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.gamepare.it/the-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass/"/>
<meta property="og:site_name" content="Gamepare"/>
<meta property="article:publisher" content="https://www.facebook.com/gamepareit"/>
<meta property="article:published_time" content="2020-11-05T21:21:01+00:00"/>
<meta property="og:image" content="https://www.gamepare.it/wp-content/uploads/2020/11/Xbox-Game-Pass.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="505"/>
<meta name="twitter:creator" content="@gamepareit"/>
<meta name="twitter:site" content="@gamepareit"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed" href="https://www.gamepare.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed dei commenti" href="https://www.gamepare.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; The Elder Scrolls 6 e Starfield saranno presenti al lancio su Xbox Game Pass Feed dei commenti" href="https://www.gamepare.it/the-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.gamepare.it/wp-content/cache/wpfc-minified/7vfgu5ng/7xq95.css" media="all"/>
<style id='moove_gdpr_frontend-inline-css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d10909;border-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d10909;border:1px solid #d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>
<link rel="https://api.w.org/" href="https://www.gamepare.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.gamepare.it/wp-json/wp/v2/posts/35978"/><meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://www.gamepare.it/?p=35978'/>
<link rel="alternate" type="application/json+oembed" href="https://www.gamepare.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepare.it%2Fthe-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.gamepare.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepare.it%2Fthe-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass%2F&#038;format=xml"/>
<style>.mh-widget-layout4 .mh-widget-title{background:#cc0000;background:rgba(204, 0, 0, 0.6);}
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span{background:#cc0000;}
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover{border-color:#cc0000;}
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before{color:#cc0000;}
.entry-content a{color:#cc0000;}</style>
<style>.entry-content{font-size:16px;font-size:1rem;}
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title{font-family:"Roboto";}
body{font-family:"Roboto";}</style>
<link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-270x270.png"/>
<style id="wp-custom-css">.grecaptcha-badge{visibility:hidden !important;}
.page-id-2137 .grecaptcha-badge{visibility:visible !important;}
.page-id-5634 .grecaptcha-badge{visibility:visible !important;}
.amp-wp-article-content .rwp-review-wrap .rwp-users-score .rwp-review .rwp-ratings-form{display:none;}::-webkit-scrollbar{width:12px;}::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,0.3);}::-webkit-scrollbar-thumb{background-color:#cc0000;-webkit-box-shadow:inset 0 0 6px rgba(0,0,0,0.5);}
.mh-social-icons li a[href*="telegram.me"] .fa-mh-social:before{content:'\f2c6';}</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-35978 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout5 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-21362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a title="Seguici su RSS" target="_blank" rel="noopener noreferrer" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li> <li id="menu-item-21363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a title="Seguici su Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li> <li id="menu-item-23849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a title="Seguici su Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li> <li id="menu-item-21364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a title="Seguici su Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li> <li id="menu-item-21365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a title="Seguici su Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li> <li id="menu-item-35868" class="telegram menu-item menu-item-type-custom menu-item-object-custom menu-item-35868"><a title="Seguici su Telegram" target="_blank" rel="noopener noreferrer" href="https://telegram.me/GamepareBot"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Telegram</span></a></li> </ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand"> <a href="https://www.gamepare.it/" class="custom-logo-link" rel="home"><img width="200" height="66" src="https://www.gamepare.it/wp-content/uploads/2020/04/cropped-GamepareLogo2020a.png" class="custom-logo" alt="Gamepare"/></a></div></div></div></div></div><div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="https://www.gamepare.it/category/news/hardware/pc/">PC</a></li> <li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="https://www.gamepare.it/category/news/hardware/playstation-4/">PlayStation</a></li> <li id="menu-item-25331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25331"><a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/">Nintendo Switch</a></li> <li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16391"><a href="https://www.gamepare.it/category/news/hardware/xbox-one/">Xbox</a></li> <li id="menu-item-10698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10698"><a href="https://www.gamepare.it/category/news/">News</a></li> <li id="menu-item-20346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20346"><a href="https://www.gamepare.it/category/recensioni-videogiochi/">Recensioni</a></li> <li id="menu-item-11556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11556"><a href="https://www.gamepare.it/category/guide/">Guide</a></li> <li id="menu-item-25980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25980"><a href="#">Rubriche</a> <ul class="sub-menu"> <li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica vendite videogiochi Italia</a></li> <li id="menu-item-25993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25993"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li> <li id="menu-item-15691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15691"><a href="https://www.gamepare.it/category/news/giochi-da-tavolo/">Giochi da Tavolo</a></li> <li id="menu-item-25981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25981"><a href="https://www.gamepare.it/category/news/realtavirtuale/">Realtà Virtuale</a></li> <li id="menu-item-25982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25982"><a href="https://www.gamepare.it/category/cosplay/">Cosplay</a></li> <li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" rel="nofollow" href="https://www.kinguin.net/it?r=6741&#038;___store=kinguin_it_italian">Games Shop</a></li> </ul> </li> <li id="menu-item-15740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15740"><a href="#">Eventi</a> <ul class="sub-menu"> <li id="menu-item-15684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15684"><a href="https://www.gamepare.it/category/news/eventi/expo-e3/">Expo E3 2019</a></li> <li id="menu-item-15683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15683"><a href="https://www.gamepare.it/category/news/eventi/esports/">eSports</a></li> <li id="menu-item-15688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15688"><a href="https://www.gamepare.it/category/news/eventi/premio-drago-doro/">Premio Drago d’Oro</a></li> <li id="menu-item-15739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15739"><a href="https://www.gamepare.it/category/news/eventi/milan-games-week/">Milan Games Week</a></li> </ul> </li> </ul></div></nav></div></header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"> <aside class="mh-header-search mh-header-search-bottom"> <form role="search" method="get" class="search-form" action="https://www.gamepare.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /> </form> </aside></div></div></div><div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.gamepare.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.gamepare.it/category/news/">News</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.gamepare.it/category/news/hardware/" itemprop="item"><span itemprop="name">Hardware</span></a><meta itemprop="position" content="2"/></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>The Elder Scrolls 6 e Starfield saranno presenti al lancio su Xbox Game Pass</nav>
<article id="post-35978" class="post-35978 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware category-news category-xbox-one tag-bethesda tag-microsoft tag-starfield tag-the-elder-scrolls">
<header class="entry-header clearfix"><h1 class="entry-title">The Elder Scrolls 6 e Starfield saranno presenti al lancio su Xbox Game Pass</h1><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2020/11/">05/11/2020</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/agonia/">Giovanni Paciolla (Agonia)</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/hardware/" rel="category tag">Hardware</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/xbox-one/" rel="category tag">Xbox</a></span></div></header>
<div id="custom_html-27" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6730330799704164"
data-ad-slot="1876509793"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div></div><div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.gamepare.it/wp-content/uploads/2020/11/Xbox-Game-Pass-678x381.jpg" alt="Xbox Game Pass" title="Xbox Game Pass"/>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepare.it%2Fthe-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass%2F&t=The+Elder+Scrolls+6+e+Starfield+saranno+presenti+al+lancio+su+Xbox+Game+Pass','facebookShare','width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=The+Elder+Scrolls+6+e+Starfield+saranno+presenti+al+lancio+su+Xbox+Game+Pass:&url=https%3A%2F%2Fwww.gamepare.it%2Fthe-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass%2F','twitterShare','width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.gamepare.it%2Fthe-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass%2F&source=','linkedinShare','width=626,height=436'); return false;" title="Share on LinkedIn"> <span class="mh-share-button"><i class="fa fa-linkedin"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gamepare.it%2Fthe-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass%2F&media=https://www.gamepare.it/wp-content/uploads/2020/11/Xbox-Game-Pass.jpg&description=The+Elder+Scrolls+6+e+Starfield+saranno+presenti+al+lancio+su+Xbox+Game+Pass','pinterestShare','width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-email" href="/cdn-cgi/l/email-protection#142b6761767e71776029407c7131262451787071663126244777667b787867312624223126247131262447607566727d717870312624677566757a7a7b31262464667167717a607d312624757831262478757a777d7b31262467613126244c767b6c3126245375797131262444756767327579642f767b706d297c606064673127553126523126526363633a73757971647566713a7d60312652607c71397178707166396777667b787867392239713967607566727d71787039677566757a7a7b3964667167717a607d3975783978757a777d7b396761396c767b6c39737579713964756767312652" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a> <a class="mh-print" href="javascript:window.print()" title="Print this article"> <span class="mh-share-button"><i class="fa fa-print"></i></span> </a></div></div><p>Il colosso Redmond ha annunciato i prossimi progetti per il neo acquisto <strong>Bethesda,</strong> alcuni nuovi dettagli saranno forniti durante l&#8217;evento del 10 novembre che si terranno <a href="https://www.gamepare.it/xbox-il-lancio-dei-servizi-gaming-experience-in-live-streaming/">live su i vari social</a>.</p>
<div class="mh-content-ad"><center><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6730330799704164"
data-ad-slot="1876509793"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div><p>Una notizia confermata e che il titolo <strong>The Elder Scrolls 6</strong>, sarà disponibile al lancio sul servizio Xbox Game Pass.</p>
<p>L’investimento di <strong>Microsoft</strong> su una delle software house più talentuose del momento, darà sicuramente una marcia in più allo studio creando delle vere e proprie esclusive.</p>
<p>Una di queste potrebbe essere proprio legato allo sviluppo di <strong>Starfield</strong> in cui di seguito vediamo uno screenshot, dove sembra essere in una fase veramente embrionale.</p>
<p><a href="https://www.gamepare.it/wp-content/uploads/2020/11/Starfield-screenshot-1.jpeg" data-rel="lightbox-gallery-UWSkugiY" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="aligncenter size-full wp-image-35979" src="https://www.gamepare.it/wp-content/uploads/2020/11/Starfield-screenshot-1.jpeg" alt="Starfield in sviluppo" width="900" height="506" srcset="https://www.gamepare.it/wp-content/uploads/2020/11/Starfield-screenshot-1.jpeg 900w, https://www.gamepare.it/wp-content/uploads/2020/11/Starfield-screenshot-1-300x169.jpeg 300w, https://www.gamepare.it/wp-content/uploads/2020/11/Starfield-screenshot-1-768x432.jpeg 768w, https://www.gamepare.it/wp-content/uploads/2020/11/Starfield-screenshot-1-678x381.jpeg 678w" sizes="(max-width: 900px) 100vw, 900px"/></a></p>
<p>Tod Howard, director di Bethesda, però mette a freno gli entusiasmi; rivelando che lo sviluppo di entrambi i videogiochi sono ancora molto lontani dalla fase finale e quindi con ciò avvisa i videogiocatori di tutto il mondo che ci vorranno ancora diversi anni prima che possano mettere le mani sui videogiochi più ambiziosi mai sviluppati dal suo team.</p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.gamepare.it/tag/bethesda/" rel="tag">Bethesda</a></li><li><a href="https://www.gamepare.it/tag/microsoft/" rel="tag">Microsoft</a></li><li><a href="https://www.gamepare.it/tag/starfield/" rel="tag">Starfield</a></li><li><a href="https://www.gamepare.it/tag/the-elder-scrolls/" rel="tag">The Elder Scrolls</a></li></ul></div><div id="custom_html-26" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6730330799704164"
data-ad-slot="1876509793"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center></div></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/7b0d2f8958bba239c395006aa2d0c68e?s=125&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b0d2f8958bba239c395006aa2d0c68e?s=250&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>	</figure>
<div class="mh-author-box-header"> <span class="mh-author-box-name"> Informazioni su Giovanni Paciolla (Agonia) </span> <span class="mh-author-box-postcount"> <a href="https://www.gamepare.it/author/agonia/" title="Altri articoli scritti da Giovanni Paciolla (Agonia)'"> 3 Articoli </a> </span></div><div class="mh-author-box-bio"> Troppo giovane per l'era dei cabinati, faccio parte della nuova generazione di videogiocatori. Da quando ho posato le mani sul..."particolare" controller del Nintendo 64, i miei polpastrelli hanno attraversato diverse generazioni di avventure videoludiche, e non sembrano volersi fermare.</div><div class="mh-author-box-contact"> <a class="mh-author-box-instagram" href="https://www.instagram.com/agoneea/" title="Follow Giovanni Paciolla (Agonia) on Instagram" target="_blank"> <i class="fa fa-instagram"></i> <span class="screen-reader-text">Instagram</span> </a></div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.gamepare.it/playstation-plus-i-giochi-gratuiti-di-novembre-2020-ps4-ps5/" rel="prev"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2020/11/PlayStation-Plus-Novembre-2020-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2020/11/PlayStation-Plus-Novembre-2020-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2020/11/PlayStation-Plus-Novembre-2020-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2020/11/PlayStation-Plus-Novembre-2020-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><span>Precedente</span><p>PlayStation Plus: i giochi gratuiti di novembre 2020 (PS4-PS5)</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.gamepare.it/star-wars-jedi-fallen-order-arriva-su-ea-play-e-stadia/" rel="next"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2020/11/Star-Wars-Jedi-Fallen-Order-EA-Play-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Star Wars Jedi Fallen Order - EA Play" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2020/11/Star-Wars-Jedi-Fallen-Order-EA-Play-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2020/11/Star-Wars-Jedi-Fallen-Order-EA-Play-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2020/11/Star-Wars-Jedi-Fallen-Order-EA-Play-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><span>Successivo</span><p>Star Wars Jedi: Fallen Order arriva su EA Play e Stadia</p></a></div></nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-22665 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/dark-souls-remastered-sara-disponibile-da-domani-in-italia/" title="Dark Souls: Remastered sarà disponibile da domani in Italia"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2018/01/DARK-SOULS-REMASTERED-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="DARK SOULS REMASTERED" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2018/01/DARK-SOULS-REMASTERED-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2018/01/DARK-SOULS-REMASTERED-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/>		</a>
<div class="mh-image-caption mh-posts-grid-caption"> News</div></figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/dark-souls-remastered-sara-disponibile-da-domani-in-italia/" title="Dark Souls: Remastered sarà disponibile da domani in Italia" rel="bookmark">
Dark Souls: Remastered sarà disponibile da domani in Italia		</a>
</h3>
<div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/05/">23/05/2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/tommy-k/">Tommaso Ferraris (Tommy K)</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/" rel="category tag">Nintendo Switch</a>, <a href="https://www.gamepare.it/category/news/hardware/pc/" rel="category tag">PC</a>, <a href="https://www.gamepare.it/category/news/hardware/playstation-4/" rel="category tag">PlayStation</a>, <a href="https://www.gamepare.it/category/news/distribuzione-digitale/steam/" rel="category tag">Steam</a>, <a href="https://www.gamepare.it/category/news/hardware/xbox-one/" rel="category tag">Xbox</a></span></div><div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Bandai Namco Entertainment Europe ha annunciato il lancio della versione rimasterizzata di uno dei suoi giochi più rappresentativi. Ormai manca davvero poco a Dark Souls: Remastered per PlayStation 4, Xbox One e PC <a class="mh-excerpt-more" href="https://www.gamepare.it/dark-souls-remastered-sara-disponibile-da-domani-in-italia/" title="Dark Souls: Remastered sarà disponibile da domani in Italia">[&#8230;] Continua</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-3879 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/idxbox-spazio-agli-indie-su-windows-10-e-xbox-one/" title="ID@Xbox spazio agli indie su Windows 10 e Xbox One"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2015/03/ID@Xbox_gamepare-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="ID@Xbox gamepare" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2015/03/ID@Xbox_gamepare-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2015/03/ID@Xbox_gamepare-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/>		</a>
<div class="mh-image-caption mh-posts-grid-caption"> News Indie</div></figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/idxbox-spazio-agli-indie-su-windows-10-e-xbox-one/" title="ID@Xbox spazio agli indie su Windows 10 e Xbox One" rel="bookmark">
<span class="__cf_email__" data-cfemail="a5ece1e5fdc7cadd">[email&#160;protected]</span> spazio agli indie su Windows 10 e Xbox One		</a>
</h3>
<div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/03/">05/03/2015</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andrea_raso/">Andrea Raso (Andrea West)</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/newsindie/" rel="category tag">News Indie</a></span></div><div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Microsoft ha annunciato che <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ce878a8e96aca1b6">[email&#160;protected]</a> sarà supportato anche da Windows 10 e su facoltà dello sviluppatore sarà possibile attivare la modalità &#8220;universalgames&#8221;, praticamente nello stesso stile dell&#8217;universalapp su Windows Phone e Windows 8. Questo permetterà su gran parte dei videogiochi di essere acquistati una sola volta e utilizzati su più piattaforme.<br /> Inoltre in questi giorni sono stati annunciati diversi titoli che approderanno nel corso dell&#8217;anno su Xbox One. Il grande elenco di seguito ci permetterà di visualizzare il video del gioco semplicemente cliccandoci sopra. <a class="mh-excerpt-more" href="https://www.gamepare.it/idxbox-spazio-agli-indie-su-windows-10-e-xbox-one/" title="ID@Xbox spazio agli indie su Windows 10 e Xbox One">[&#8230;] Continua</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-23546 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/wolfenstein-ii-the-new-colossus-e-disponibile-su-nintendo-switch/" title="Wolfenstein II: The New Colossus è disponibile su Nintendo Switch"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2018/07/Wolfenstein-II-The-New-Colossus-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Wolfenstein II The New Colossus" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2018/07/Wolfenstein-II-The-New-Colossus-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2018/07/Wolfenstein-II-The-New-Colossus-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/>		</a>
<div class="mh-image-caption mh-posts-grid-caption"> Hardware</div></figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/wolfenstein-ii-the-new-colossus-e-disponibile-su-nintendo-switch/" title="Wolfenstein II: The New Colossus è disponibile su Nintendo Switch" rel="bookmark">
Wolfenstein II: The New Colossus è disponibile su Nintendo Switch		</a>
</h3>
<div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/07/">01/07/2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andrea_raso/">Andrea Raso (Andrea West)</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/hardware/" rel="category tag">Hardware</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/" rel="category tag">Nintendo Switch</a></span></div><div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Grazie all&#8217;esperienza dello studio Panic Button e MachineGames, da oggi i giocatori potranno vivere questa storia pluripremiata <a class="mh-excerpt-more" href="https://www.gamepare.it/wolfenstein-ii-the-new-colossus-e-disponibile-su-nintendo-switch/" title="Wolfenstein II: The New Colossus è disponibile su Nintendo Switch">[&#8230;] Continua</a></p></div></div></article></div></div></section>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Commenta per primo				</span>
</h4>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-elder-scrolls-6-e-starfield-saranno-presenti-al-lancio-su-xbox-game-pass/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gamepare.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><div class="g-recaptcha" id="g-recaptcha-1" data-sitekey="6LdgwAkTAAAAACIkZyJBFkebD_FK3vhOL0EE31-n" data-theme="light" style="margin:0px 0px 0px 0px"></div><noscript>
<div>
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdgwAkTAAAAACIkZyJBFkebD_FK3vhOL0EE31-n" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"></textarea></div></div></noscript><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='35978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b050a21c0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p></form></div></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a title="Seguici su RSS" target="_blank" rel="noopener noreferrer" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a title="Seguici su Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a title="Seguici su Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a title="Seguici su Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a title="Seguici su Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li> <li class="telegram menu-item menu-item-type-custom menu-item-object-custom menu-item-35868"><a title="Seguici su Telegram" target="_blank" rel="noopener noreferrer" href="https://telegram.me/GamepareBot"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Telegram</span></a></li> </ul></div></nav></div><div id="custom_html-31" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Come scrivere: la tua recensione sui videogiochi?</span></h4><div class="textwidget custom-html-widget"><p align="center"><a href="https://www.gamepare.it/come-si-scrive-la-tua-recensione-sui-videogiochi/">Vuoi scrivere la tua recensione e vederla pubblicata? Clicca sull'immagine. <img src="https://www.gamepare.it/wp-content/uploads/2020/10/Recensioni-Videogiochi-Gamepare-678x381.jpg" width="300" height="194" border="0" alt="Come scrivere: la tua recensione sui videogiochi?" title="Come scrivere: la tua recensione sui videogiochi?"/></a></p></div></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=it_videogames&amp;banner=1ZNP3FFQSDW1KY634P82&amp;f=ifr&amp;linkID=d289b02bc073902612b3344ed840c081&amp;t=hrtmobile00-21&amp;tracking_id=hrtmobile00-21" width="300" height="250" frameborder="0" marginwidth="0" scrolling="no"></iframe></center></div></div><div id="rwp-reviews-widget-2" class="mh-widget widget_rwp-reviews-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultime Recensioni</span></h4><ul class="rwp-widget-reviews rwp-widget-theme-1"><li class="rwp-has-image" id="rwp-wbox-35889-0"><a href="https://www.gamepare.it/crash-bandicoot-4-its-about-time-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2020/10/Crash-Bandicoot-4-Its-about-Time.jpg);"><span class="rwp-overall" style="background-color: #e74343;">9<em>Recensione</em></span><span class="rwp-title">Crash Bandicoot 4: It’s About Time</span></a></li><li class="rwp-has-image" id="rwp-wbox-35809-0"><a href="https://www.gamepare.it/kirby-fighters-2-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2020/10/Kirby-Fighters-2-recensione.jpg);"><span class="rwp-overall" style="background-color: #e74343;">7<em>Recensione</em></span><span class="rwp-title">Kirby Fighters 2</span></a></li><li class="rwp-has-image" id="rwp-wbox-35731-0"><a href="https://www.gamepare.it/microsoft-flight-simulator-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2020/09/Microsoft-Flight-Simulator.jpeg);"><span class="rwp-overall" style="background-color: #e74343;">9<em>Recensione</em></span><span class="rwp-title">Microsoft Flight Simulator</span></a></li><li class="rwp-has-image" id="rwp-wbox-35475-0"><a href="https://www.gamepare.it/boomerang-fu-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2020/08/Boomerang-Fu-copertina.jpg);"><span class="rwp-overall" style="background-color: #e74343;">6.3<em>Recensione</em></span><span class="rwp-title">Boomerang Fu</span></a></li><li class="rwp-has-image" id="rwp-wbox-35402-0"><a href="https://www.gamepare.it/motogp-20-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2020/07/MotoGP-20-recensione-cover.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.7<em>Recensione</em></span><span class="rwp-title">MOTOGP 20</span></a></li><li class="rwp-has-image" id="rwp-wbox-35179-0"><a href="https://www.gamepare.it/predator-hunting-grounds-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2020/06/Predator-Hunting-Grounds-copertina.jpg);"><span class="rwp-overall" style="background-color: #e74343;">6.5<em>Recensione</em></span><span class="rwp-title">Predator: Hunting Grounds</span></a></li></ul></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Cerca lavoro con Jooble</span></h4><div class="textwidget custom-html-widget"><center>
<div id="jsb_container" class="jsb_holder"> <a href="https://it.jooble.org/" class="cgl">Cerca il tuo lavoro in Italia</a></div></center></div></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.gamepare.it/category/news/" class="mh-widget-title-link">Altre News</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-32760 post type-post status-publish format-video has-post-thumbnail category-news category-newsindie tag-electronic-arts tag-jo-mei-games tag-sea-of-solitude post_format-post-format-video"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/sea-of-solitude-disponibile-ora-per-farti-inoltrare-in-un-mondo-affascinante-e-inquietante/" title="Sea of Solitude disponibile ora per farti inoltrare in un mondo affascinante e inquietante"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/07/Sea-of-Solitude-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Sea of Solitude" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2019/07/Sea-of-Solitude-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/07/Sea-of-Solitude-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/07/Sea-of-Solitude-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/sea-of-solitude-disponibile-ora-per-farti-inoltrare-in-un-mondo-affascinante-e-inquietante/" title="Sea of Solitude disponibile ora per farti inoltrare in un mondo affascinante e inquietante"> Sea of Solitude disponibile ora per farti inoltrare in un mondo affascinante e inquietante </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/07/">08/07/2019</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-32926 post type-post status-publish format-video has-post-thumbnail category-android category-ios category-mobile category-news category-smartphone tag-golf-clash tag-playdemic tag-warner-bros-interactive post_format-post-format-video"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/il-fenomeno-golf-clash-arriva-anche-in-italia-su-smatphone-evento/" title="Il fenomeno Golf Clash arriva anche in Italia su smatphone [Evento]"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/07/Golf-Clash-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Golf Clash" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2019/07/Golf-Clash-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/07/Golf-Clash-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/07/Golf-Clash-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/il-fenomeno-golf-clash-arriva-anche-in-italia-su-smatphone-evento/" title="Il fenomeno Golf Clash arriva anche in Italia su smatphone [Evento]"> Il fenomeno Golf Clash arriva anche in Italia su smatphone [Evento] </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/07/">21/07/2019</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19304 post type-post status-publish format-standard has-post-thumbnail category-news tag-atari tag-ataribox"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/ataribox-annunciata-la-data-avvio-dei-preordini/" title="Ataribox, annunciata la data di avvio dei preordini"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/09/AtariBox-Settembre-2017-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="AtariBox" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2017/09/AtariBox-Settembre-2017-4-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/09/AtariBox-Settembre-2017-4-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/09/AtariBox-Settembre-2017-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/ataribox-annunciata-la-data-avvio-dei-preordini/" title="Ataribox, annunciata la data di avvio dei preordini"> Ataribox, annunciata la data di avvio dei preordini </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2017/12/">11/12/2017</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14550 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-playstation-4 category-xbox-one tag-arkane-studios tag-bethesda tag-human-head-studios tag-id-software tag-mick-gordon tag-pc tag-playstation-4 tag-prey tag-xbox-one"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/mick-gordon-parla-della-colonna-sonora-prey/" title="Mick Gordon parla della colonna sonora di Prey"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/03/DOOM_MickGordon-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="DOOM_MickGordon" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2017/03/DOOM_MickGordon-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/03/DOOM_MickGordon-678x509.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/03/DOOM_MickGordon-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/mick-gordon-parla-della-colonna-sonora-prey/" title="Mick Gordon parla della colonna sonora di Prey"> Mick Gordon parla della colonna sonora di Prey </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2017/03/">01/03/2017</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24946 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-pc category-playstation-4 category-steam category-xbox-one tag-game-odyssey tag-immortal-unchained tag-sold-out tag-toadman-interactive"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/immortal-unchained-e-stato-liberato-giocaci/" title="Immortal: Unchained, è stato liberato giocaci"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/09/Immortal-Unchained-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Immortal: Unchained" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2018/09/Immortal-Unchained-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/09/Immortal-Unchained-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/09/Immortal-Unchained-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/immortal-unchained-e-stato-liberato-giocaci/" title="Immortal: Unchained, è stato liberato giocaci"> Immortal: Unchained, è stato liberato giocaci </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/09/">08/09/2018</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21794 post type-post status-publish format-standard has-post-thumbnail category-news category-playstation-4 tag-bloodborne tag-claire-extended-cut tag-from-software tag-insomniac-games tag-instant-game-collection tag-legend-of-kay-anniversary tag-mighty-no-9 tag-playstation-plus tag-ratchet-clank"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/informazioni-aggiuntive-sui-titoli-gratuiti-di-marzo-playstation-plus/" title="Informazioni aggiuntive sui titoli gratuiti di Marzo PlayStation Plus"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/03/playstation-plus-news-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="playstation-plus-news" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2018/03/playstation-plus-news-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/03/playstation-plus-news-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/03/playstation-plus-news-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/informazioni-aggiuntive-sui-titoli-gratuiti-di-marzo-playstation-plus/" title="Informazioni aggiuntive sui titoli gratuiti di Marzo PlayStation Plus"> Informazioni aggiuntive sui titoli gratuiti di Marzo PlayStation Plus </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/03/">15/03/2018</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-25513 post type-post status-publish format-standard category-esports category-eventi category-hardware category-milan-games-week category-news category-playstation-4 tag-esl tag-esl-arena tag-esl-italy tag-gt-sport-e-cup tag-gt-sport-e-cup-by-mercedes-benz tag-mgw tag-milan-games-week tag-milan-games-week-2018"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/intervista-a-andrea-esl-italia-sullevento-gt-sport-e-cup-by-mercedes-benz-presente-al-milan-games-week/" title="Intervista a Andrea ESL Italia, sull&#8217;evento GT Sport e-Cup by Mercedes-Benz presente al Milan Games Week"><img class="mh-image-placeholder" src="https://www.gamepare.it/wp-content/themes/mh-magazine/images/placeholder-small.png" alt="Nessuna immagine"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/intervista-a-andrea-esl-italia-sullevento-gt-sport-e-cup-by-mercedes-benz-presente-al-milan-games-week/" title="Intervista a Andrea ESL Italia, sull&#8217;evento GT Sport e-Cup by Mercedes-Benz presente al Milan Games Week"> Intervista a Andrea ESL Italia, sull&#8217;evento GT Sport e-Cup by Mercedes-Benz presente al Milan Games Week </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/10/">07/10/2018</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-27591 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-nintendo-switch category-pc category-playstation-4 category-xbox-one tag-just-dance-2019 tag-ubisoft-2"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/lasabri-protagonistra-della-webseries-dedicato-a-just-dance-2019/" title="LaSabri, protagonistra della webseries dedicato a Just Dance 2019"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/12/Just-Dance-2019-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Just Dance 2019" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2018/12/Just-Dance-2019-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/12/Just-Dance-2019-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/12/Just-Dance-2019-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/lasabri-protagonistra-della-webseries-dedicato-a-just-dance-2019/" title="LaSabri, protagonistra della webseries dedicato a Just Dance 2019"> LaSabri, protagonistra della webseries dedicato a Just Dance 2019 </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/12/">16/12/2018</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-28124 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-nintendo-switch tag-new-super-mario-bros-u-deluxe tag-nintendo tag-super-mario"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/disponibile-super-mario-bros-su-nintendo-switch-in-modalita-classica/" title="Disponibile Super Mario Bros. su Nintendo Switch in modalità classica"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/01/New-Super-Mario-Bros.-U-Deluxe-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2019/01/New-Super-Mario-Bros.-U-Deluxe-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/01/New-Super-Mario-Bros.-U-Deluxe-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/01/New-Super-Mario-Bros.-U-Deluxe-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/disponibile-super-mario-bros-su-nintendo-switch-in-modalita-classica/" title="Disponibile Super Mario Bros. su Nintendo Switch in modalità classica"> Disponibile Super Mario Bros. su Nintendo Switch in modalità classica </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/01/">11/01/2019</a></span></div></div></li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-30844 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-nintendo-switch tag-fuorisalone tag-fuorisalone-2019 tag-nintendo tag-nintendo-labo tag-nintendo-labo-kit-vr tag-nintendo-switch tag-salone-del-mobile tag-salone-del-mobile-2019"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/nintendo-presente-al-fuorisalone-2019-con-tre-eventi/" title="Nintendo presente al Fuorisalone 2019 con tre eventi"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/04/HAC_LABO_VR_FullSet_PS_R_LR-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Fuorisalone 2019 Nintendo" loading="lazy" srcset="https://www.gamepare.it/wp-content/uploads/2019/04/HAC_LABO_VR_FullSet_PS_R_LR-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/04/HAC_LABO_VR_FullSet_PS_R_LR-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/04/HAC_LABO_VR_FullSet_PS_R_LR-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a> </figure> <div class="mh-custom-posts-header"> <div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/nintendo-presente-al-fuorisalone-2019-con-tre-eventi/" title="Nintendo presente al Fuorisalone 2019 con tre eventi"> Nintendo presente al Fuorisalone 2019 con tre eventi </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/04/">04/04/2019</a></span></div></div></li>			</ul></div><div id="custom_html-29" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <iframe src="https://www.instant-gaming.com/affgames/igr10916514/300x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:300px; height:250px;" allowtransparency="true"></iframe> </center></div></div></aside></div></div><a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-1">
<div id="nav_menu-7" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Gamepare</span></h6><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-15985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15985"><a href="https://www.gamepare.it/chi-siamo/">Chi Siamo</a></li> <li id="menu-item-16920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16920"><a href="https://www.gamepare.it/redazione/">Redazione</a></li> <li id="menu-item-15986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15986"><a href="https://www.gamepare.it/collabora-con-noi/">Collabora con noi</a></li> <li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://www.gamepare.it/cookie-policy/">Privacy Policy</a></li> <li id="menu-item-15988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15988"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li> </ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-2">
<div id="nav_menu-10" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rubriche</span></h6><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-26887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26887"><a href="https://www.gamepare.it/category/guide/">Guide</a></li> <li id="menu-item-26886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26886"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li> <li id="menu-item-15990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15990"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica Vendite</a></li> <li id="menu-item-34800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34800"><a href="https://www.gamepare.it/category/cosplay/">Cosplay</a></li> </ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Realtà Virtuale</span></h6><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://www.gamepare.it/category/news/realtavirtuale/htc-vive/">HTC Vive</a></li> <li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://www.gamepare.it/category/news/realtavirtuale/oculus-rift/">Oculus Rift</a></li> <li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://www.gamepare.it/category/news/realtavirtuale/playstation-vr/">PlayStation VR</a></li> </ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-4">
<div id="custom_html-12" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6730330799704164"
data-ad-slot="1876509793"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div></div></div></div></footer>
<div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-container mh-container-inner clearfix">
<div class="menu-footer-nav-bar-container"><ul id="menu-footer-nav-bar" class="menu"><li id="menu-item-28507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28507"><a href="https://www.gamepare.it/mappa-del-sito/">Mappa del sito</a></li> <li id="menu-item-26865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26865"><a href="https://www.gamepare.it/cookie-policy/">Cookie Policy</a></li> <li id="menu-item-26863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26863"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li> </ul></div></div></nav>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix"> <p class="mh-copyright"> Copyright © 2013-2020 Gamepare. All rights reserved. <br />Il sito <a href="https://www.gamepare.it/" title="Gamepare">Gamepare.it</a> viene aggiornato senza alcuna periodicità e pertanto non rappresenta una testata giornalistica e quindi non può considerarsi, ai sensi della legge n.62 del 7/3/2001, un prodotto editoriale.<br /> Quest'opera è distribuita con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/">Creative Commons Attribuzione - Non opere derivate 3.0 Italia</a>.<br /><a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"></a> <a href="http://www.copyscape.com/"><img src="//banners.copyscape.com/img/copyscape-banner-white-110x36.png" width="110" height="36" border="0" alt="Protected by Copyscape" title="Protected by Copyscape - Do not copy content from this page."/></a> </p></div></div><aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice"> <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p> <p>Puoi scoprire di più su quali cookie stiamo utilizzando o disattivarli in</p> <p><span style="font-size: 11pt;"><span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</span></p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button></div></div></div></aside>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6UKfs19jYF20V1" style="display:none" height="1" width="1" alt=""/></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-6730330799704164",
enable_page_level_ads: true
});</script>
<div id="fb-root"></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div><div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div></div></div></div></div><script src='https://www.google.com/recaptcha/api.js?render=6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src='https://www.google.com/recaptcha/api.js?onload=rwpReCaptchaLoad&#038;render=explicit&#038;ver=3.22.0' id='reviewer-recaptcha-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=itsecRecaptchav2Load&#038;ver=5.5.3' id='itsec-recaptcha-api-js'></script>
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="GDPR Settings Screen">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder"> <img src="https://www.gamepare.it/wp-content/uploads/2018/01/logowhite-gamepare.png" alt="Gamepare" class="img-responsive"/></div><ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"> <span class="gdpr-svg-icon"> <svg class="icon icon-privacy-overview" viewBox="0 0 26 32"> <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Privacy di Gamepare</span> </button> </li>
<li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"> <span class="gdpr-svg-icon"> <svg class="icon icon-strict-necessary" viewBox="0 0 26 32"> <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span> </button> </li>
<li class="menu-item-off menu-item-third_party_cookies"> <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"> <span class="gdpr-svg-icon"> <svg class="icon icon-3rd-party" viewBox="0 0 26 32"> <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Cookies di profilazione</span> </button> </li>
</ul>
<div class="moove-gdpr-branding-cnt"></div></div><div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title"></div><div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Privacy di Gamepare</span>
<div class="moove-gdpr-tab-main-content"> <p>Gamepare utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p> <p>Maggiori informazioni sulla nostra <a href="https://www.gamepare.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p> <p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span>
<div class="moove-gdpr-tab-main-content">
<p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox" aria-label="Cookie strettamente necessari" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"> <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div></div></div><div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies di profilazione</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito Web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset fl-disabled"> <label class="cookie-switch" for="moove_gdpr_performance_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox" aria-label="Cookies di profilazione" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled> <span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span> </label></div></div></div><div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"> <p>Per prima cosa abilita i cookie strettamente necessari in modo che possiamo salvare le tue preferenze!</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Abilita Tutto</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva</button></div></div></div><div class="moove-clearfix"></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700' type='text/css' media='all'/>
</noscript>
<script id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.gamepare.it","hash_tracking":"false"};</script>
<script id='responsive-lightbox-js-extra'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","nonce":"731cf79487"};</script>
<script>_atrk_opts={ atrk_acct:"6UKfs19jYF20V1", domain:"gamepare.it",dynamic: true};
(function(){ var as=document.createElement('script'); as.type='text/javascript'; as.async=true; as.src="https://certify-js.alexametrics.com/atrk.js"; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.gamepare.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH","actions":{"homepage":"homepage","contactform":"contactform"}};</script>
<script id='reviewer-front-end-script-js-extra'>var rwpConstants={"debugVue":""};
var reviewerReviewsOfSingleUser={"ajax_nonce":"2278d27321","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj={"ajax_nonce":"f71af6e483","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj={"ajax_nonce":"59789ed2bb","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs={"ajax_nonce":"c469212111","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs={"ajax_nonce":"0a336b8c44","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};</script>
<script id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts={"ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","post_id":"35978","plugin_dir":"https:\/\/www.gamepare.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};</script>
<script data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
var em_version='6.3.0';
var em_track_user=true;
var em_no_track_reason='';
var disableStr='ga-disable-UA-30005449-2';
function __gaTrackerIsOptedOut(){
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if(__gaTrackerIsOptedOut()){
window[disableStr]=true;
}
function __gaTrackerOptout(){
document.cookie=disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr]=true;
}
if('undefined'===typeof gaOptout){
function gaOptout(){
__gaTrackerOptout();
}}
if(em_track_user){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga=__gaTracker;		__gaTracker('create', 'UA-30005449-2', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker(function(){ window.ga=__gaTracker; });
}else{
console.log("");
(function(){
var noopfn=function(){
return null;
};
var noopnullfn=function(){
return null;
};
var Tracker=function(){
return null;
};
var p=Tracker.prototype;
p.get=noopfn;
p.set=noopfn;
p.send=noopfn;
var __gaTracker=function(){
var len=arguments.length;
if(len===0){
return;
}
var f=arguments[len-1];
if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){
console.log('Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason);
return;
}
try {
f.hitCallback();
} catch (ex){
}};
__gaTracker.create=function(){
return new Tracker();
};
__gaTracker.getByName=noopnullfn;
__gaTracker.getAll=function(){
return [];
};
__gaTracker.remove=noopfn;
window['__gaTracker']=__gaTracker;
window.ga=__gaTracker;		})();
}</script>
<script src='//www.gamepare.it/wp-content/cache/wpfc-minified/kxhsu57l/43ikq.js'></script>
<!--[if lt IE 9]><script src="//www.gamepare.it/wp-content/cache/wpfc-minified/l24djyyx/41nnq.js"></script><![endif]-->
<script src="https://it.jooble.org/SearchBox" language="javascript"></script>
<script>var searchBox=new JSearchBox('jsb_container', 1, '320', '7', '#cc0000',
'#ff0000', '#555555', '#ffffff', '#8000ff', '#555555', '#cc0000',
'Arial', '11', '#b1b1b3', '', '');</script>
<script defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-521a87ef446dded2"></script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer src='//www.gamepare.it/wp-content/cache/wpfc-minified/rp9rjso/43gnt.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.77736186981201 seconds, on 05-11-20 22:41:04 -->