﻿<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gamepare.it/xmlrpc.php" /><title>Gli studi italiani saranno presenti al London Games Festival &bull; Gamepare</title> <meta name="description" content="Si apre oggi a Londra la terza edizione di London Games Festival (LGF) il più importante appuntamento per l’industria dei videogiochi e..." /><link rel="canonical" href="https://www.gamepare.it/gli-studi-italiani-saranno-presenti-al-london-games-festival/" /><link rel="publisher" href="https://plus.google.com/+GamepareIt" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gli studi italiani saranno presenti al London Games Festival &bull; Gamepare" /><meta property="og:description" content="Si apre oggi a Londra la terza edizione di London Games Festival (LGF) il più importante appuntamento per l’industria dei videogiochi e..." /><meta property="og:url" content="https://www.gamepare.it/gli-studi-italiani-saranno-presenti-al-london-games-festival/" /><meta property="og:site_name" content="Gamepare" /><meta property="article:publisher" content="https://www.facebook.com/gamepareit" /><meta property="article:author" content="https://www.facebook.com/AnDrea.Raso83" /><meta property="article:tag" content="A_Lab" /><meta property="article:tag" content="AESVI" /><meta property="article:tag" content="AnotheReality" /><meta property="article:tag" content="Broken Arms Games" /><meta property="article:tag" content="DestinyBit" /><meta property="article:tag" content="Digital Tales" /><meta property="article:tag" content="Emotricon" /><meta property="article:tag" content="IndieConstruction" /><meta property="article:tag" content="LEAF Games &amp; Software" /><meta property="article:tag" content="LGF" /><meta property="article:tag" content="London Games Festival" /><meta property="article:tag" content="MixedBag" /><meta property="article:tag" content="Open Lab" /><meta property="article:tag" content="Proxy42" /><meta property="article:tag" content="Studio Evil" /><meta property="article:tag" content="Untold Games" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-04-02T19:04:55+00:00" /><meta property="og:image" content="https://www.gamepare.it/wp-content/uploads/2019/04/London-Games-Festival.jpeg" /><meta property="og:image:secure_url" content="https://www.gamepare.it/wp-content/uploads/2019/04/London-Games-Festival.jpeg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="506" /><meta property="og:image:alt" content="London Games Festival" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Si apre oggi a Londra la terza edizione di London Games Festival (LGF) il più importante appuntamento per l’industria dei videogiochi e..." /><meta name="twitter:title" content="Gli studi italiani saranno presenti al London Games Festival &bull; Gamepare" /><meta name="twitter:site" content="@gamepareit" /><meta name="twitter:image" content="https://www.gamepare.it/wp-content/uploads/2019/04/London-Games-Festival.jpeg" /><meta name="twitter:creator" content="@andrearaso83" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.gamepare.it/","sameAs":["https://www.facebook.com/gamepareit","https://www.instagram.com/gamepare","https://www.linkedin.com/company/gamepare","https://plus.google.com/+GamepareIt","https://www.youtube.com/user/gamepareit","https://twitter.com/gamepareit"],"@id":"https://www.gamepare.it/#organization","name":"Gamepare","logo":"http://www.gamepare.it/wp-content/uploads/2015/04/logowhite200.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gamepare.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gamepare.it/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gamepare.it/gli-studi-italiani-saranno-presenti-al-london-games-festival/","name":"Gli studi italiani saranno presenti al London Games Festival"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed" href="https://www.gamepare.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed dei commenti" href="https://www.gamepare.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Gli studi italiani saranno presenti al London Games Festival Feed dei commenti" href="https://www.gamepare.it/gli-studi-italiani-saranno-presenti-al-london-games-festival/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.gamepare.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='avatar-manager-css' href='https://www.gamepare.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.gamepare.it/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/css/reviewer-photoswipe.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.gamepare.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='reviewer-public-css' href='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-css' href='https://www.gamepare.it/wp-content/themes/mh-magazine/mh-magazine.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-font-awesome-css' href='https://www.gamepare.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400italic%2C600%2C700' type='text/css' media='all' /><link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.gamepare.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/moove_gdpr_frontend.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gamepare.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/gadwp-tracking-analytics-events.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/gadwp-pagescrolldepth-tracking.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","nonce":"a2c3f9e4a7"};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/responsive-lightbox.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/mh-scripts.min.js'></script> <link rel='https://api.w.org/' href='https://www.gamepare.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gamepare.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gamepare.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.gamepare.it/?p=30799' /><link rel="alternate" type="application/json+oembed" href="https://www.gamepare.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepare.it%2Fgli-studi-italiani-saranno-presenti-al-london-games-festival%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gamepare.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepare.it%2Fgli-studi-italiani-saranno-presenti-al-london-games-festival%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30005449-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30005449-2');</script><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #cc0000; background: rgba(204, 0, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cc0000; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cc0000; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cc0000; }
.entry-content a { color: #cc0000; }</style><!--[if lt IE 9]> <script src="https://www.gamepare.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.entry-content { font-size: 16px; font-size: 1rem; }</style><link rel="amphtml" href="https://www.gamepare.it/gli-studi-italiani-saranno-presenti-al-london-games-festival/amp/"><link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-180x180.png" /><meta name="msapplication-TileImage" content="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30005449-2', 'auto');
  ga('set', 'forceSSL', true);
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">/* Hides the reCAPTCHA on every page */
.grecaptcha-badge {
    visibility: hidden !important;
}

/* Shows the reCAPTCHA on the Contact page */
/* Obviously change the page number to your own */
.page-id-2137 .grecaptcha-badge {
    visibility: visible !important;
}

/* Shows the reCAPTCHA on the Contact page */
/* Obviously change the page number to your own */
.page-id-5634 .grecaptcha-badge {
    visibility: visible !important;
}
/* Hides review wrap */
.amp-wp-article-content .rwp-review-wrap .rwp-users-score .rwp-review .rwp-ratings-form {
display: none;
}</style></head><body id="mh-mobile" class="post-template-default single single-post postid-30799 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-21362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a target="_blank" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li><li id="menu-item-21363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a target="_blank" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-23849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a target="_blank" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-21364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a target="_blank" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-21365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a target="_blank" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://www.gamepare.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="200" height="62" src="https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200.png" class="custom-logo" alt="Gamepare White" itemprop="logo" srcset="https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200.png 200w, https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200-50x16.png 50w" sizes="(max-width: 200px) 100vw, 200px" /></a></div></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-10698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10698"><a href="https://www.gamepare.it/category/news/">News</a><ul class="sub-menu"><li id="menu-item-16390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16390"><a href="https://www.gamepare.it/category/news/smartphone/">Smartphone</a></li><li id="menu-item-16385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16385"><a href="https://www.gamepare.it/category/news/hardware/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-25331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25331"><a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="https://www.gamepare.it/category/news/hardware/pc/">PC</a></li><li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="https://www.gamepare.it/category/news/hardware/playstation-4/">PlayStation 4</a></li><li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="https://www.gamepare.it/category/news/hardware/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-20346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20346"><a href="https://www.gamepare.it/category/recensioni-videogiochi/">Recensioni</a></li><li id="menu-item-25980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25980"><a href="#">Rubriche</a><ul class="sub-menu"><li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica Vendite Italia</a></li><li id="menu-item-25993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25993"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li><li id="menu-item-11556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11556"><a href="https://www.gamepare.it/category/guide/">Guide</a></li><li id="menu-item-15691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15691"><a href="https://www.gamepare.it/category/news/giochi-da-tavolo/">Giochi da Tavolo</a></li><li id="menu-item-25981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25981"><a href="https://www.gamepare.it/category/news/realtavirtuale/">Realtà Virtuale</a></li><li id="menu-item-25982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25982"><a href="https://www.gamepare.it/category/cosplay/">Cosplay</a></li><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" rel="nofollow" href="http://www.kinguin.net/it?r=6741&#038;___store=kinguin_it_italian">Games Shop</a></li></ul></li><li id="menu-item-15740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15740"><a href="#">Eventi</a><ul class="sub-menu"><li id="menu-item-15684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15684"><a href="https://www.gamepare.it/category/news/eventi/expo-e3/">Expo E3 2019</a></li><li id="menu-item-15683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15683"><a href="https://www.gamepare.it/category/news/eventi/esports/">eSports</a></li><li id="menu-item-15688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15688"><a href="https://www.gamepare.it/category/news/eventi/premio-drago-doro/">Premio Drago d’Oro</a></li><li id="menu-item-15739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15739"><a href="https://www.gamepare.it/category/news/eventi/milan-games-week/">Milan Games Week</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Ultima ora<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/annunciata-la-annuncia-la-fase-finale-del-super-smash-bros-ultimate-european-smash-ball-team-cup-2019/" title="Annunciata la annuncia la fase finale del Super Smash Bros. Ultimate European Smash Ball Team Cup 2019"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 02/04/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Annunciata la annuncia la fase finale del Super Smash Bros. Ultimate European Smash Ball Team Cup 2019 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> eSports </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/f1-new-balance-esports-series-inizia-la-nuova-stagione-con-un-montepremi-incredibili/" title="F1 New Balance Esports Series, inizia la nuova stagione con un montepremi incredibili"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 02/04/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> F1 New Balance Esports Series, inizia la nuova stagione con un montepremi incredibili </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> eSports </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/anno-1800-ecco-i-requisiti-ufficiali-per-windows-pc/" title="Anno 1800 ecco i requisiti ufficiali per Windows PC"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 02/04/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Anno 1800 ecco i requisiti ufficiali per Windows PC </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Distribuzione Digitale </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/gli-studi-italiani-saranno-presenti-al-london-games-festival/" title="Gli studi italiani saranno presenti al London Games Festival"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 02/04/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Gli studi italiani saranno presenti al London Games Festival </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Eventi </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/team-sonic-racing-ha-un-nuovo-video-di-gameplay/" title="Team Sonic Racing ha un nuovo video di gameplay"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 02/04/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Team Sonic Racing ha un nuovo video di gameplay </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Hardware </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.gamepare.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.gamepare.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.gamepare.it/category/news/">News</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.gamepare.it/category/news/eventi/" itemprop="url"><span itemprop="title">Eventi</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Gli studi italiani saranno presenti al London Games Festival</nav><article id="post-30799" class="post-30799 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-news tag-a_lab tag-aesvi tag-anothereality tag-broken-arms-games tag-destinybit tag-digital-tales tag-emotricon tag-indieconstruction tag-leaf-games-software tag-lgf tag-london-games-festival tag-mixedbag tag-open-lab tag-proxy42 tag-studio-evil tag-untold-games"><header class="entry-header clearfix"><h1 class="entry-title">Gli studi italiani saranno presenti al London Games Festival</h1><div class="mh-subheading-top"></div><h2 class="mh-subheading">13 gli studi di sviluppo che parteciperanno all’evento per rappresentare la produzione italiana</h2><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/04/">02/04/2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andregauge/">Andrea Raso (Andrea West)</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/" rel="category tag">Eventi</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a></span></div></header><div id="custom_html-27" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://www.gamepare.it/wp-content/uploads/2019/04/London-Games-Festival-678x381.jpeg" alt="London Games Festival" title="London Games Festival" /></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepare.it%2Fgli-studi-italiani-saranno-presenti-al-london-games-festival%2F&t=Gli+studi+italiani+saranno+presenti+al+London+Games+Festival', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Gli+studi+italiani+saranno+presenti+al+London+Games+Festival:&url=https%3A%2F%2Fwww.gamepare.it%2Fgli-studi-italiani-saranno-presenti-al-london-games-festival%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.gamepare.it%2Fgli-studi-italiani-saranno-presenti-al-london-games-festival%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn"> <span class="mh-share-button"><i class="fa fa-linkedin"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gamepare.it%2Fgli-studi-italiani-saranno-presenti-al-london-games-festival%2F&media=https://www.gamepare.it/wp-content/uploads/2019/04/London-Games-Festival.jpeg&description=Gli+studi+italiani+saranno+presenti+al+London+Games+Festival', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.gamepare.it%2Fgli-studi-italiani-saranno-presenti-al-london-games-festival%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Gli%20studi%20italiani%20saranno%20presenti%20al%20London%20Games%20Festival&amp;body=https%3A%2F%2Fwww.gamepare.it%2Fgli-studi-italiani-saranno-presenti-al-london-games-festival%2F" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a> <a class="mh-print" href="javascript:window.print()" title="Print this article"> <span class="mh-share-button"><i class="fa fa-print"></i></span> </a></div></div><p>Si apre oggi a Londra la terza edizione di <strong>London Games Festival (LGF)</strong> il più importante appuntamento per l’industria dei videogiochi e dell’intrattenimento interattivo del Regno Unito. La manifestazione, in programma dal 2 al 14 aprile, è supportata dal Comune di Londra ed è organizzata come un evento diffuso che abbraccia varie location della capitale inglese.</p><div class="mh-content-ad"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p>Nella sezione industry denominata “The Hub” (2-3 aprile) sarà presente per la prima volta, con uno showcase di prodotti, una delegazione di studi di sviluppo italiani supportata dal Ministero dello Sviluppo Economico, dall’ICE Agenzia per la promozione all’estero e l’internazionalizzazione delle imprese italiane e da AESVI, l’Associazione che rappresenta l’industria dei videogiochi in Italia.</p><p>Gli sviluppatori italiani avranno inoltre accesso privilegiato al Games Finance Market (3-4 aprile), evento b2b esclusivo riservato a soli 60 studi e a 60 fra investitori, publisher e fondi di sviluppo.</p><p>Partecipare al London Games Festival rappresenta per le aziende italiane un’importante opportunità di business in uno dei mercati più vivaci e innovativi del comparto. Il Regno Unito è infatti il 6° più grande mercato di videogiochi a livello mondiale dopo Cina, USA, Giappone, Corea del Sud e Germania, ed il 2° per importanza in Europa.</p><p>In Italia l’industria dei videogiochi sta vivendo una fase particolarmente positiva. Cresce il numero di studi operanti sul territorio, l’età media degli imprenditori e l’età delle imprese. Con 125 studi di sviluppo che offrono lavoro a più di 1.100 persone, il comparto ha ancora dimensioni ridotte ma possiede ottime potenzialità di sviluppo e una spiccata vocazione internazionale come dimostra il 61% del fatturato realizzato sui mercati esteri dagli studi che producono videogiochi destinati ai consumatori. La maggioranza degli studi di sviluppo che operano in Italia (61%) sono costituiti sotto forma di società di capitali. Il Nord Italia si conferma ancora una volta l’area geografica che ospita la maggior parte degli studi (57%), seguita dal Centro Italia (24%) e dal Sud Italia e dalle isole (18%). A livello regionale la Lombardia mantiene la sua posizione di leadership per numero di studi sviluppo (33%), seguita da Lazio (14%) ed Emilia Romagna (10%). A livello provinciale Milano, con il 23% delle imprese del settore, e Roma (14%) risultano essere le città con il maggior numero di studi, seguite da Napoli (6%), Torino (5%), Bologna (4%) e Firenze (4%).</p><div class="QEacu0O5" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1337969347"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p>La collettiva italiana a London Games Festival, organizzata dall’Agenzia ICE in collaborazione con AESVI, sarà composta dalle seguenti aziende: <strong>A_Lab, AnotheReality, Broken Arms Games, DESTINYBit, Digital Tales, Emotricon, IndieConstruction, LEAF Games &amp; Software, MixedBag, Open Lab, Proxy42, Studio Evil, Untold Games</strong>.</p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.gamepare.it/tag/a_lab/" rel="tag">A_Lab</a></li><li><a href="https://www.gamepare.it/tag/aesvi/" rel="tag">AESVI</a></li><li><a href="https://www.gamepare.it/tag/anothereality/" rel="tag">AnotheReality</a></li><li><a href="https://www.gamepare.it/tag/broken-arms-games/" rel="tag">Broken Arms Games</a></li><li><a href="https://www.gamepare.it/tag/destinybit/" rel="tag">DestinyBit</a></li><li><a href="https://www.gamepare.it/tag/digital-tales/" rel="tag">Digital Tales</a></li><li><a href="https://www.gamepare.it/tag/emotricon/" rel="tag">Emotricon</a></li><li><a href="https://www.gamepare.it/tag/indieconstruction/" rel="tag">IndieConstruction</a></li><li><a href="https://www.gamepare.it/tag/leaf-games-software/" rel="tag">LEAF Games &amp; Software</a></li><li><a href="https://www.gamepare.it/tag/lgf/" rel="tag">LGF</a></li><li><a href="https://www.gamepare.it/tag/london-games-festival/" rel="tag">London Games Festival</a></li><li><a href="https://www.gamepare.it/tag/mixedbag/" rel="tag">MixedBag</a></li><li><a href="https://www.gamepare.it/tag/open-lab/" rel="tag">Open Lab</a></li><li><a href="https://www.gamepare.it/tag/proxy42/" rel="tag">Proxy42</a></li><li><a href="https://www.gamepare.it/tag/studio-evil/" rel="tag">Studio Evil</a></li><li><a href="https://www.gamepare.it/tag/untold-games/" rel="tag">Untold Games</a></li></ul></div><div id="custom_html-26" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/b34b954449feae975fbb170a4a914d2f?s=125&#038;r=g' srcset='https://secure.gravatar.com/avatar/b34b954449feae975fbb170a4a914d2f?s=250&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> Informazioni su Andrea Raso (Andrea West) </span> <span class="mh-author-box-postcount"> <a href="https://www.gamepare.it/author/andregauge/" title="Altri articoli scritti da Andrea Raso (Andrea West)'"> 2112 Articoli </a> </span></div><div class="mh-author-box-bio"> All'inizio era pong, poi c'è stato l'avvento di Wolfestein 3D ed ora Assassin's Creed. Ogni volta che provava un gioco voleva scoprire cosa passava per la testa al team che ci ha lavorato. Appassionato fin da piccolo al mondo dei videogiochi non si stacca mai dal suo gamepad.</div><div class="mh-author-box-contact"> <a class="mh-author-box-website" href="https://www.andrearaso.it/" title="Visita il sito di Andrea Raso (Andrea West)" target="_blank"> <i class="fa fa-globe"></i> <span class="screen-reader-text">Website</span> </a> <a class="mh-author-box-facebook" href="https://www.facebook.com/AnDrea.Raso83" title="Segui Andrea Raso (Andrea West) su Facebook" target="_blank"> <i class="fa fa-facebook"></i> <span class="screen-reader-text">Facebook</span> </a> <a class="mh-author-box-twitter" href="https://twitter.com/andrearaso83" title="Segui Andrea Raso (Andrea West) su Twitter" target="_blank"> <i class="fa fa-twitter"></i> <span class="screen-reader-text">Twitter</span> </a> <a class="mh-author-box-youtube" href="https://www.youtube.com/channel/UCl1ANaGloqZ6lB3Cka_w0IQ" title="Segui Andrea Raso (Andrea West) su YouTube" target="_blank"> <i class="fa fa-youtube-play"></i> <span class="screen-reader-text">YouTube</span> </a></div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.gamepare.it/team-sonic-racing-ha-un-nuovo-video-di-gameplay/" rel="prev"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/04/tsr-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="tsr" srcset="https://www.gamepare.it/wp-content/uploads/2019/04/tsr-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/04/tsr-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/04/tsr-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Precedente</span><p>Team Sonic Racing ha un nuovo video di gameplay</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.gamepare.it/anno-1800-ecco-i-requisiti-ufficiali-per-windows-pc/" rel="next"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/04/Anno1800_PC-Specs-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Anno1800_PC Specs" srcset="https://www.gamepare.it/wp-content/uploads/2019/04/Anno1800_PC-Specs-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/04/Anno1800_PC-Specs-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/04/Anno1800_PC-Specs-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Successivo</span><p>Anno 1800 ecco i requisiti ufficiali per Windows PC</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">Articoli correlati</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-18043 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/le-finali-europee-del-capcom-pro-tour-si-svolgeranno-alla-milan-games-week/" title="Le finali Europee del Capcom Pro Tour si svolgeranno alla Milan Games Week"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2017/09/Capcom-Pro-Tour-MGW17-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Capcom-Pro-Tour-MGW17" srcset="https://www.gamepare.it/wp-content/uploads/2017/09/Capcom-Pro-Tour-MGW17-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2017/09/Capcom-Pro-Tour-MGW17-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> eSports</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.gamepare.it/le-finali-europee-del-capcom-pro-tour-si-svolgeranno-alla-milan-games-week/" title="Le finali Europee del Capcom Pro Tour si svolgeranno alla Milan Games Week" rel="bookmark"> Le finali Europee del Capcom Pro Tour si svolgeranno alla Milan Games Week </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2017/09/">26/09/2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/stefanom/">Stefano Mario</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/esports/" rel="category tag">eSports</a>, <a href="https://www.gamepare.it/category/news/eventi/milan-games-week/" rel="category tag">Milan Games Week</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>FACEIT, una delle maggiori piattaforme gaming competitive indipendenti, collaborerà con il Capcom Pro Tour, AESVI e Fandango Club &#8211; organizzatori della Milan Games Week &#8211; per portare le Finali Europee di Street Fighter V a Milan Games Week domenica 1° Ottobre. Il torneo, organizzato da FACEIT, segnerà il terzo anno consecutivo in cui il Capcom Pro Tour sarà protagonista del celebre appuntamento milanese. <a class="mh-excerpt-more" href="https://www.gamepare.it/le-finali-europee-del-capcom-pro-tour-si-svolgeranno-alla-milan-games-week/" title="Le finali Europee del Capcom Pro Tour si svolgeranno alla Milan Games Week">[&#8230;] Continua</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-12494 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/record-visitatori-milan-games-week/" title="Nuovo record di visitatori per il Milan Games Week"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2016/10/Foto-taglio-nastro-MGW2016-Brenda-Romero-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Foto taglio nastro MGW2016 Brenda Romero" srcset="https://www.gamepare.it/wp-content/uploads/2016/10/Foto-taglio-nastro-MGW2016-Brenda-Romero-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2016/10/Foto-taglio-nastro-MGW2016-Brenda-Romero-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Milan Games Week</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.gamepare.it/record-visitatori-milan-games-week/" title="Nuovo record di visitatori per il Milan Games Week" rel="bookmark"> Nuovo record di visitatori per il Milan Games Week </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2016/10/">17/10/2016</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andregauge/">Andrea Raso (Andrea West)</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/milan-games-week/" rel="category tag">Milan Games Week</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/newsindie/" rel="category tag">News Indie</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Per la sesta edizione di Milan Games Week, ci sono stati 138.000 visitatori arrivati da tutta Italia per partecipare alla fiera. Con questa edizione conclusa nella giornata di ieri si sigla un nuovo record di visitatori per il Milan Games Week. <a class="mh-excerpt-more" href="https://www.gamepare.it/record-visitatori-milan-games-week/" title="Nuovo record di visitatori per il Milan Games Week">[&#8230;] Continua</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-21975 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/digital-bros-vince-il-premio-come-azienda-italiana-di-maggior-successo-nel-mondo/" title="Digital Bros vince il premio come azienda italiana di maggior successo nel mondo"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2018/03/IVGA_DigitalBros_MCV_Award_BestCompany-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="IVGA_DigitalBros_MCV_Award_BestCompany" srcset="https://www.gamepare.it/wp-content/uploads/2018/03/IVGA_DigitalBros_MCV_Award_BestCompany-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2018/03/IVGA_DigitalBros_MCV_Award_BestCompany-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Eventi</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.gamepare.it/digital-bros-vince-il-premio-come-azienda-italiana-di-maggior-successo-nel-mondo/" title="Digital Bros vince il premio come azienda italiana di maggior successo nel mondo" rel="bookmark"> Digital Bros vince il premio come azienda italiana di maggior successo nel mondo </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/03/">27/03/2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/matteo/">Matteo Pollastro</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/" rel="category tag">Eventi</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/eventi/premio-drago-doro/" rel="category tag">Premio Drago d’Oro</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Digital Bros Game Academy, l’Accademia per diventare sviluppatori di videogiochi, è orgogliosa di poter condividere la notizia del premio vinto dalla capogruppo Digital Bros agli Italian Video Game Awards, gli Oscar italiani dei videogiochi organizzati da AESVI – Associazione Editori Sviluppatori Videogiochi Italiani. <a class="mh-excerpt-more" href="https://www.gamepare.it/digital-bros-vince-il-premio-come-azienda-italiana-di-maggior-successo-nel-mondo/" title="Digital Bros vince il premio come azienda italiana di maggior successo nel mondo">[&#8230;] Continua</a></p></div></div></article></div></div></section><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Commenta per primo </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gli-studi-italiani-saranno-presenti-al-london-games-festival/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gamepare.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p> <span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LdgwAkTAAAAACIkZyJBFkebD_FK3vhOL0EE31-n" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='30799' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.gamepare.it/category/news/" class="mh-widget-title-link">Altre News</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18342 post type-post status-publish format-standard has-post-thumbnail category-free-to-play category-games-for-free category-news category-pc tag-fallout-shelter tag-forza-motorsport-6-apex tag-hearthstone tag-league-of-legends tag-path-of-exile tag-planetside-2 tag-spelunky tag-warframe tag-world-of-tanks"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/10-migliori-titoli-gratuiti-per-pc/" title="I 10 migliori titoli gratuiti per PC"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/10/I-10-migliori-titoli-gratuiti-per-PC-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="I 10 migliori titoli gratuiti per PC" srcset="https://www.gamepare.it/wp-content/uploads/2017/10/I-10-migliori-titoli-gratuiti-per-PC-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/10/I-10-migliori-titoli-gratuiti-per-PC-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/10/I-10-migliori-titoli-gratuiti-per-PC-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/10-migliori-titoli-gratuiti-per-pc/" title="I 10 migliori titoli gratuiti per PC"> I 10 migliori titoli gratuiti per PC </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2017/10/">11/10/2017</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-28903 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-pc category-playstation-4 category-uplay category-xbox-one tag-six-invitational-2019 tag-tom-clancys-rainbow-six-siege tag-ubisoft-2"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/tom-clancys-rainbow-six-siege-in-arrivo-loperazione-burnt-horizon/" title="Tom Clancy’s Rainbow Six Siege in arrivo l&#8217;operazione Burnt Horizon"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/02/Rainbow-Six-Siege-Burnt-Horizon-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Rainbow Six Siege Burnt Horizon" srcset="https://www.gamepare.it/wp-content/uploads/2019/02/Rainbow-Six-Siege-Burnt-Horizon-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/02/Rainbow-Six-Siege-Burnt-Horizon-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/02/Rainbow-Six-Siege-Burnt-Horizon-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/tom-clancys-rainbow-six-siege-in-arrivo-loperazione-burnt-horizon/" title="Tom Clancy’s Rainbow Six Siege in arrivo l&#8217;operazione Burnt Horizon"> Tom Clancy’s Rainbow Six Siege in arrivo l&#8217;operazione Burnt Horizon </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/02/">18/02/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-7803 post type-post status-publish format-standard has-post-thumbnail category-news tag-nintendo tag-the-legend-of-zelda tag-the-legend-of-zelda-symphony-of-the-goddesses"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/the-legend-of-zelda-symphony-of-the-goddesses-master-quest-a-roma-il-15-novembre/" title="“THE LEGEND OF ZELDA: Symphony Of The Goddesses Master Quest” a Roma il 15 Novembre"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/11/THE-LEGEND-OF-ZELD-Symphony-Of-The-Goddesses-Master-Quest-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/11/THE-LEGEND-OF-ZELD-Symphony-Of-The-Goddesses-Master-Quest-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/11/THE-LEGEND-OF-ZELD-Symphony-Of-The-Goddesses-Master-Quest-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/the-legend-of-zelda-symphony-of-the-goddesses-master-quest-a-roma-il-15-novembre/" title="“THE LEGEND OF ZELDA: Symphony Of The Goddesses Master Quest” a Roma il 15 Novembre"> “THE LEGEND OF ZELDA: Symphony Of The Goddesses Master Quest” a Roma il 15 Novembre </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/11/">09/11/2015</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-4868 post type-post status-publish format-standard has-post-thumbnail category-news tag-azione tag-indie tag-kiss-ltd-2 tag-pulsetense-games tag-solarix"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/solarix-solarix-recensione/" title="Solarix Solarix &#8211; Recensione"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/06/Solarix_Screen9-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/06/Solarix_Screen9-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/06/Solarix_Screen9-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/solarix-solarix-recensione/" title="Solarix Solarix &#8211; Recensione"> Solarix Solarix &#8211; Recensione </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/07/">05/07/2015</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-5161 post type-post status-publish format-standard has-post-thumbnail category-games-for-free category-news tag-gamescom tag-giveaway tag-microids tag-syberia"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/gioco-gratis-microids-syberia-game-for-free/" title="Gioco Gratis: Microids Syberia (Game For Free)"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/08/Syberia_Logo-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/08/Syberia_Logo-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/08/Syberia_Logo-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/gioco-gratis-microids-syberia-game-for-free/" title="Gioco Gratis: Microids Syberia (Game For Free)"> Gioco Gratis: Microids Syberia (Game For Free) </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/08/">08/08/2015</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3241 post type-post status-publish format-standard has-post-thumbnail category-news tag-club-nintendo tag-flipnote-studio-3d tag-new-nintendo-3ds tag-new-nintendo-3ds-xl tag-nintendo tag-nintendo-vip-247 tag-star-catalogo"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/la-fine-del-servizio-club-nintendo-attezione-alle-stelle/" title="La fine del servizio Club Nintendo: attezione alle stelle!"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/01/NintendoClubEnd-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="NintendoClub Gamepare" srcset="https://www.gamepare.it/wp-content/uploads/2015/01/NintendoClubEnd-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/01/NintendoClubEnd-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/la-fine-del-servizio-club-nintendo-attezione-alle-stelle/" title="La fine del servizio Club Nintendo: attezione alle stelle!"> La fine del servizio Club Nintendo: attezione alle stelle! </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/01/">21/01/2015</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-22820 post type-post status-publish format-standard has-post-thumbnail category-news tag-bigben tag-h-p-lovecraft tag-trailer"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/thesinkingcity/" title="Nuovo trailer per The Sinking City"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/05/20424148_337520923328117_2646299692379108376_o-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2018/05/20424148_337520923328117_2646299692379108376_o-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/05/20424148_337520923328117_2646299692379108376_o-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/05/20424148_337520923328117_2646299692379108376_o-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/thesinkingcity/" title="Nuovo trailer per The Sinking City"> Nuovo trailer per The Sinking City </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/05/">31/05/2018</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-22012 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-news category-pc category-playstation-4 category-steam category-xbox-one tag-azione tag-bandai-namco tag-dragon-ball-fighterz"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/trailer-di-lancio-del-nuovo-dlc-di-dragon-ball-fighterz/" title="Trailer di lancio del nuovo DLC di DRAGON BALL FighterZ"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/03/DRAGON-BALL-FighterZ-DLC-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="DRAGON BALL FighterZ DLC" srcset="https://www.gamepare.it/wp-content/uploads/2018/03/DRAGON-BALL-FighterZ-DLC-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/03/DRAGON-BALL-FighterZ-DLC-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/03/DRAGON-BALL-FighterZ-DLC-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/trailer-di-lancio-del-nuovo-dlc-di-dragon-ball-fighterz/" title="Trailer di lancio del nuovo DLC di DRAGON BALL FighterZ"> Trailer di lancio del nuovo DLC di DRAGON BALL FighterZ </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/03/">27/03/2018</a></span></div></div></li></ul></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">News in immagini</span></h4><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-10061 post type-post status-publish format-standard has-post-thumbnail category-giochi-da-tavolo category-news tag-gcc-pokemon tag-the-pokemon-company"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/nuova-espansione-arrivo-gcc-pokemon/" title="Nuova espansione in arrivo per GCC Pokémon"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/04/Pokemon-GCC-XY-Destini-Incrociati-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2016/04/Pokemon-GCC-XY-Destini-Incrociati-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/04/Pokemon-GCC-XY-Destini-Incrociati-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-23766 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-playstation-4 category-xbox-one tag-cidiverte tag-gta-online tag-gtav tag-ps4 tag-rockstar-games tag-steam tag-xbox-one"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/bonus-e-ricompense-speciali-in-gta-online/" title="Bonus e ricompense speciali in GTA online"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/07/gta-v-online-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2018/07/gta-v-online-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/07/gta-v-online-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/07/gta-v-online-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-13743 post type-post status-publish format-standard has-post-thumbnail category-games-for-free category-news tag-2k-games tag-firaxis-games tag-humble-bundle tag-microprose tag-x-com tag-x-com-ufo-defense tag-xcom-enemy-unknown"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/vuole-scaricare-gratis-un-grande-classico-humble-bundle-offre-x-com-ufo-defense/" title="Per chi vuole scaricare gratis un grande classico Humble Bundle offre X-COM: UFO Defense"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/01/X-COM-UFO-Defense-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="X-COM UFO Defense" srcset="https://www.gamepare.it/wp-content/uploads/2017/01/X-COM-UFO-Defense-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/01/X-COM-UFO-Defense-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/01/X-COM-UFO-Defense-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-14494 post type-post status-publish format-standard has-post-thumbnail category-news tag-avatar tag-ghost-recon-wildlands tag-ubisoft-2 tag-xbox tag-xbox-live"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/disponibile-gratuitamente-lavatar-ghost-recon-wildlands/" title="Disponibile gratuitamente l&#8217;avatar di Ghost Recon: Wildlands"> <img width="80" height="45" src="https://www.gamepare.it/wp-content/uploads/2016/06/Tom-Clancy’s-Ghost-Recon-Wildlands.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2016/06/Tom-Clancy’s-Ghost-Recon-Wildlands.jpg 1280w, https://www.gamepare.it/wp-content/uploads/2016/06/Tom-Clancy’s-Ghost-Recon-Wildlands-300x169.jpg 300w, https://www.gamepare.it/wp-content/uploads/2016/06/Tom-Clancy’s-Ghost-Recon-Wildlands-768x432.jpg 768w, https://www.gamepare.it/wp-content/uploads/2016/06/Tom-Clancy’s-Ghost-Recon-Wildlands-1024x576.jpg 1024w, https://www.gamepare.it/wp-content/uploads/2016/06/Tom-Clancy’s-Ghost-Recon-Wildlands-780x439.jpg 780w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-18715 post type-post status-publish format-standard has-post-thumbnail category-news category-playstation-4 category-xbox-one tag-arcade tag-codemaster tag-corse tag-koch-media tag-onrush"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/onrush-correre-stile-spettacolarita-ammesso-al-rush-bar/" title="ONRUSH, correre con stile e spettacolarità per essere ammesso al Rush bar"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/10/ONRUSH_PGW17_11-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="ONRUSH" srcset="https://www.gamepare.it/wp-content/uploads/2017/10/ONRUSH_PGW17_11-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/10/ONRUSH_PGW17_11-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/10/ONRUSH_PGW17_11-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-28599 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-nintendo-switch category-pc category-playstation-4 category-xbox-one tag-bandai-namco tag-climax-studios tag-digital-platforms tag-dreamworks-dragons-lalba-dei-nuovi-cavalieri tag-outright-games tag-universal-games"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/dal-film-della-dreamworks-arriva-dragons-lalba-dei-nuovi-cavalieri-il-videogioco/" title="Dal film della DreamWorks arriva Dragons L’alba dei nuovi cavalieri il videogioco"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/02/DreamWorks-Dragons-l-alba-dei-nuovi-cavalieri-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="DreamWorks Dragons l alba dei nuovi cavalieri" srcset="https://www.gamepare.it/wp-content/uploads/2019/02/DreamWorks-Dragons-l-alba-dei-nuovi-cavalieri-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/02/DreamWorks-Dragons-l-alba-dei-nuovi-cavalieri-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/02/DreamWorks-Dragons-l-alba-dei-nuovi-cavalieri-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-18971 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch category-pc category-playstation-4 category-steam tag-farming-simulator tag-farming-simulator-17 tag-focus-home-interactive tag-focus-interactive tag-giants-software tag-simulazione"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/disponibile-la-platinum-edition-farming-simulator-17-include-tantissimi-nuovi-contenuti/" title="Disponibile la Platinum Edition di Farming Simulator 17, include tantissimi nuovi contenuti"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/11/Farming-Simulator-17-platium-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Farming Simulator 17 platium" srcset="https://www.gamepare.it/wp-content/uploads/2017/11/Farming-Simulator-17-platium-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/11/Farming-Simulator-17-platium-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/11/Farming-Simulator-17-platium-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-12510 post type-post status-publish format-standard has-post-thumbnail category-news tag-red-dead-redemption tag-red-dead-redemption-2 tag-rockstar-games tag-take-two-interactive"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/red-dead-redemption-2-ecco-il-trailer-del-videogames/" title="Red Dead Redemption 2: ecco il trailer del videogames"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/10/Red-Dead-Redemption-2-Italiano-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Red Dead Redemption 2 Italiano" srcset="https://www.gamepare.it/wp-content/uploads/2016/10/Red-Dead-Redemption-2-Italiano-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/10/Red-Dead-Redemption-2-Italiano-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2016/10/Red-Dead-Redemption-2-Italiano-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-6933 post type-post status-publish format-standard has-post-thumbnail category-news"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/dai-corrente-a-chibi-robo-zip-lash-lavventura-piu-elettrizzante-su-nintendo-3ds/" title="Dai corrente a Chibi-Robo! Zip Lash,  l’avventura più elettrizzante su Nintendo 3DS"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/10/Chibi-Robo-Zip-Lash-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/10/Chibi-Robo-Zip-Lash-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/10/Chibi-Robo-Zip-Lash-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-22505 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-nintendo-switch tag-nintendo tag-nintendo-switch-online"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/nintendo-switch-online-nuovi-dettagli-sul-servizio-e-prezzi/" title="Nintendo Switch Online nuovi dettagli sul servizio e prezzi"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/05/Nintendo-Switch-Online-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Nintendo Switch Online" srcset="https://www.gamepare.it/wp-content/uploads/2018/05/Nintendo-Switch-Online-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/05/Nintendo-Switch-Online-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/05/Nintendo-Switch-Online-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-18680 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-steam tag-avventura tag-azione tag-deep-silver tag-gdr tag-kingdom-come-deliverance tag-warhouse-studios"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/kingdom-deliverance-raccogli-la-tua-spada-combattere/" title="Kingdom Come Deliverance: raccogli la tua spada per combattere"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/10/Kingdom-Come-Deliverance-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kingdom Come Deliverance" srcset="https://www.gamepare.it/wp-content/uploads/2017/10/Kingdom-Come-Deliverance-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/10/Kingdom-Come-Deliverance-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/10/Kingdom-Come-Deliverance-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-13068 post type-post status-publish format-standard has-post-thumbnail category-news tag-aaryn-flynn tag-bioware tag-mass-effect tag-mass-effect-andromeda tag-nvidia"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/mass-effect-andromeda-intervista-al-vice-presidente-bioware/" title="Mass Effect Andromeda intervista al vice presidente di BioWare"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/01/MassEffectAndromenda-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="MassEffectAndromenda" srcset="https://www.gamepare.it/wp-content/uploads/2017/01/MassEffectAndromenda-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/01/MassEffectAndromenda-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/01/MassEffectAndromenda-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li></ul></div><div id="mh_magazine_social-3" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a target="_blank" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a target="_blank" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a target="_blank" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a target="_blank" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a target="_blank" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div><div id="custom_html-28" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Donazioni</span></h4><div class="textwidget custom-html-widget"><div class="addthis_tipjar_inline"></div></div></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=it_videogames&amp;banner=1ZNP3FFQSDW1KY634P82&amp;f=ifr&amp;linkID=d289b02bc073902612b3344ed840c081&amp;t=hrtmobile00-21&amp;tracking_id=hrtmobile00-21" width="300" height="250" frameborder="0" marginwidth="0" scrolling="no"></iframe></center></div></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Su Youtube</span></h4><div class="mh-video-widget"><div class="mh-video-container"> <iframe seamless width="1280" height="720" src="//www.youtube.com/embed/ckSgn9wYcw8?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=2&amp;rel=1" allowfullscreen></iframe></div></div></div><div id="rwp-reviews-widget-2" class="mh-widget widget_rwp-reviews-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultime Recensioni</span></h4><ul class="rwp-widget-reviews rwp-widget-theme-1"><li class="rwp-has-image " id="rwp-wbox-29776-0"><a href="https://www.gamepare.it/dead-or-alive-6-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/Dead-or-Alive-6.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.3<em>Recensione</em></span><span class="rwp-title">Dead or Alive 6</span></a></li><li class="rwp-has-image " id="rwp-wbox-29704-0"><a href="https://www.gamepare.it/the-lego-movie-2-videogame-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/The-LEGO-Movie-2-Videogame.jpg);"><span class="rwp-overall" style="background-color: #e74343;">6<em>Recensione</em></span><span class="rwp-title">The LEGO Movie 2 Videogame</span></a></li><li class="rwp-has-image " id="rwp-wbox-29197-0"><a href="https://www.gamepare.it/dirt-rally-2-0-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/DiRT-2-Rally-2.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.2<em>Recensione</em></span><span class="rwp-title">Dirt Rally 2.0</span></a></li><li class="rwp-has-image " id="rwp-wbox-28995-0"><a href="https://www.gamepare.it/arcade-spirits-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/Arcade-Spirits.jpg);"><span class="rwp-overall" style="background-color: #e74343;">6.8<em>Recensione</em></span><span class="rwp-title">Arcade Spirits</span></a></li><li class="rwp-has-image " id="rwp-wbox-28997-0"><a href="https://www.gamepare.it/virtual-slotcars-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/02/Virtual-SlotCars-Cope.jpg);"><span class="rwp-overall" style="background-color: #e74343;">7.3<em>Recensione</em></span><span class="rwp-title">Virtual SlotCars</span></a></li><li class="rwp-has-image " id="rwp-wbox-28534-0"><a href="https://www.gamepare.it/new-super-mario-bros-u-deluxe-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/02/New-Super-Mario-Bros.-U-Deluxe-screen-00.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.2<em>Recensione</em></span><span class="rwp-title">New Super Mario Bros. U Deluxe</span></a></li></ul></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="nav_menu-7" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Gamepare</span></h6><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-15985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15985"><a href="https://www.gamepare.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-16920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16920"><a href="https://www.gamepare.it/redazione/">Redazione</a></li><li id="menu-item-15986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15986"><a href="https://www.gamepare.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://www.gamepare.it/cookie-policy/">Privacy Policy</a></li><li id="menu-item-15988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15988"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="nav_menu-10" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rubriche</span></h6><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-26887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26887"><a href="https://www.gamepare.it/category/guide/">Guide</a></li><li id="menu-item-26886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26886"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li><li id="menu-item-15990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15990"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica Vendite</a></li><li id="menu-item-15989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15989"><a href="https://www.gamepare.it/cosplay/">Cosplay</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Realtà Virtuale</span></h6><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://www.gamepare.it/category/news/realtavirtuale/htc-vive/">HTC Vive</a></li><li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://www.gamepare.it/category/news/realtavirtuale/oculus-rift/">Oculus Rift</a></li><li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://www.gamepare.it/category/news/realtavirtuale/playstation-vr/">PlayStation VR</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="custom_html-12" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://it.siteground.com/hosting-web?afbannercode=589ddb0d436679e6f633f179c7aca2ee"><img src="https://ua.siteground.com/img/banners/general/aqua/125x125_it_IT.gif" alt="Web Hosting" width="125" height="125" border="0" /></a></center></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-nav-bar-container"><ul id="menu-footer-nav-bar" class="menu"><li id="menu-item-28507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28507"><a href="https://www.gamepare.it/mappa-del-sito/">Mappa del sito</a></li><li id="menu-item-26865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26865"><a href="https://www.gamepare.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-26863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26863"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Copyright © 2013-2019 Gamepare. All rights reserved. <br />Il sito <a href="http://www.gamepare.it/" title="Gamepare">Gamepare.it</a> viene aggiornato senza alcuna periodicità e pertanto non rappresenta una testata giornalistica e quindi non può considerarsi, ai sensi della legge n.62 del 7/3/2001, un prodotto editoriale.<br /> Quest'opera è distribuita con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/it/">Creative Commons Attribuzione - Non opere derivate 3.0 Italia</a>.<br /><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/it/"></a></p></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p><p>Puoi scoprire di più su quali cookie stiamo utilizzando o disattivarli in</p><p><span style="font-size: 11pt;"><span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</span></p></div> <div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button></div> </div> </div> </div>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30005449-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30005449-2');</script>  <script type="text/javascript">_atrk_opts = { atrk_acct:"6UKfs19jYF20V1", domain:"gamepare.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6UKfs19jYF20V1" style="display:none" height="1" width="1" alt="" /></noscript>   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6730330799704164",
          enable_page_level_ads: true
     });</script>   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-521a87ef446dded2"></script> <div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div> <div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>  <div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gamepare.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=rwpReCaptchaLoad&#038;render=explicit'></script> <script type='text/javascript'>/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"1fd8edec75","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"a68283c552","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d721bc889d","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"6c269c8f21","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"4f34582778","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/reviewer-front-end-script.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","post_id":"30799","plugin_dir":"https:\/\/www.gamepare.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/moove_gdpr_frontend.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH' );</script> <style>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d10909;border-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#d10909;border:1px solid #d10909}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><div id="moove_gdpr_cookie_modal" class="lity-hide"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://www.gamepare.it/wp-content/uploads/2018/01/logowhite-gamepare.png" alt="Gamepare" class="img-responsive" /></div> <ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy di Gamepare</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookie strettamente necessari</span></button></li><li class="menu-item-off menu-item-third_party_cookies"> <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-3rd-party"></i> <span>Cookies di profilazione</span></button></li></ul><div class="moove-gdpr-branding-cnt"></div> </div> <div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div> <div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"><h3 class="tab-title">Privacy di Gamepare</h3><div class="moove-gdpr-tab-main-content"><p>Gamepare utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p><p>Maggiori informazioni sulla nostra <a href="https://www.gamepare.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p><p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro.</p></div> </div> <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Cookie strettamente necessari</h3><div class="moove-gdpr-tab-main-content"><p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p><div class="moove-gdpr-status-bar "><form><fieldset> <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">disattiva</label> <label class="switch"> <input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="slider round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span> </label></fieldset></form></div> <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div> </div> </div> <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Cookies di profilazione</h3><div class="moove-gdpr-tab-main-content"><p>Questo sito Web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p><p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p><div class="moove-gdpr-status-bar"><form><fieldset class="fl-disabled"> <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies">disattiva</label> <label class="switch"> <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled> <span class="slider round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span> </label></fieldset></form></div> <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"><p>Per prima cosa abilita i cookie strettamente necessari in modo che possiamo salvare le tue preferenze!</p></div> </div> </div> </div> </div> <div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita Tutto</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva</button></div> </div> </div> <div class="moove-clearfix"></div></div> </div>  <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iuDhkZ" value="T5baDs" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vhmNUDPOYCbF" value="BoQP*dxAElyk" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Yk_Kxy" value="9IVbPS" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iuDhkZ" value="T5baDs" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vhmNUDPOYCbF" value="BoQP*dxAElyk" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Yk_Kxy" value="9IVbPS" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("iuDhkZ", "T5baDs");
data.data.append("vhmNUDPOYCbF", "BoQP*dxAElyk");
data.data.append("Yk_Kxy", "9IVbPS");
                    }
                    else {
                        data.data =  data.data + '&iuDhkZ=T5baDs&vhmNUDPOYCbF=BoQP*dxAElyk&Yk_Kxy=9IVbPS';
                    }
                }
            });

        });</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });</script> <script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script> </body></html>