<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamepare.it/xmlrpc.php" />
<title>Arriva la patch 1.05 per Call of Duty: Modern Warfare - Gamepare</title>
<meta property="og:title" content="Arriva la patch 1.05 per Call of Duty: Modern Warfare" />
<meta property="og:description" content="Da diversi anni, titoli come la saga degli sparatutto di COD sono diventati appuntamenti annuali regolari in autunno, questa volta è il turno di Call of Duty:" />
<meta property="og:image" content="https://www.gamepare.it/wp-content/uploads/2019/10/call_of_duty_modern_warfare.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Arriva la patch 1.05 per Call of Duty: Modern Warfare" />
<meta name="twitter:description" content="Da diversi anni, titoli come la saga degli sparatutto di COD sono diventati appuntamenti annuali regolari in autunno, questa volta è il turno di Call of Duty:" />
<meta name="twitter:image" content="https://www.gamepare.it/wp-content/uploads/2019/10/call_of_duty_modern_warfare.jpg" />
<meta name="author" content="Stefano Mario" />

<meta name="description" content="Da diversi anni, titoli come la saga degli sparatutto di COD sono diventati appuntamenti annuali regolari in autunno, questa volta è il turno di Call of..." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/" />
<meta property="og:site_name" content="Gamepare" />
<meta property="article:publisher" content="https://www.facebook.com/gamepareit" />
<meta property="article:tag" content="Activision" />
<meta property="article:tag" content="Call of Duty: Modern Warfare" />
<meta property="article:tag" content="Infinity Ward" />
<meta property="article:tag" content="Square Enix" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-10-28T21:22:18+00:00" />
<meta property="article:modified_time" content="2019-10-28T21:28:17+00:00" />
<meta property="og:updated_time" content="2019-10-28T21:28:17+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gamepareit" />
<meta name="twitter:creator" content="@gamepareit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gamepare.it/#organization","name":"Gamepare","url":"https://www.gamepare.it/","sameAs":["https://www.facebook.com/gamepareit","https://www.instagram.com/gamepare","https://www.linkedin.com/company/gamepare","https://www.youtube.com/user/gamepareit","https://twitter.com/gamepareit"],"logo":{"@type":"ImageObject","@id":"https://www.gamepare.it/#logo","url":"https://www.gamepare.it/wp-content/uploads/2015/04/logowhite200.png","width":200,"height":62,"caption":"Gamepare"},"image":{"@id":"https://www.gamepare.it/#logo"}},{"@type":"WebSite","@id":"https://www.gamepare.it/#website","url":"https://www.gamepare.it/","name":"Gamepare","publisher":{"@id":"https://www.gamepare.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gamepare.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#primaryimage","url":"https://www.gamepare.it/wp-content/uploads/2019/10/call_of_duty_modern_warfare.jpg","width":900,"height":506,"caption":"call_of_duty_modern_warfare"},{"@type":"WebPage","@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#webpage","url":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/","inLanguage":"it-IT","name":"Arriva la patch 1.05 per Call of Duty: Modern Warfare - Gamepare","isPartOf":{"@id":"https://www.gamepare.it/#website"},"primaryImageOfPage":{"@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#primaryimage"},"datePublished":"2019-10-28T21:22:18+00:00","dateModified":"2019-10-28T21:28:17+00:00","description":"Da diversi anni, titoli come la saga degli sparatutto di COD sono diventati appuntamenti annuali regolari in autunno, questa volta \u00e8 il turno di Call of...","breadcrumb":{"@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gamepare.it/","url":"https://www.gamepare.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gamepare.it/category/news/","url":"https://www.gamepare.it/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/","url":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/","name":"Arriva la patch 1.05 per Call of Duty: Modern Warfare"}}]},{"@type":"NewsArticle","@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#article","isPartOf":{"@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#webpage"},"author":{"@id":"https://www.gamepare.it/#/schema/person/e4398e3deaac242562d2beaa8ecdd0d1"},"headline":"Arriva la patch 1.05 per Call of Duty: Modern Warfare","datePublished":"2019-10-28T21:22:18+00:00","dateModified":"2019-10-28T21:28:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#webpage"},"publisher":{"@id":"https://www.gamepare.it/#organization"},"image":{"@id":"https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#primaryimage"},"keywords":"Activision,Call of Duty: Modern Warfare,Infinity Ward,Square Enix","articleSection":"Hardware,News,PC,PlayStation 4,Xbox One","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.gamepare.it/#organization"}},{"@type":["Person"],"@id":"https://www.gamepare.it/#/schema/person/e4398e3deaac242562d2beaa8ecdd0d1","name":"Stefano Mario","image":{"@type":"ImageObject","@id":"https://www.gamepare.it/#authorlogo","url":"https://secure.gravatar.com/avatar/290315919848799f26a8b4c18185445b?s=96&r=g","caption":"Stefano Mario"},"description":"Videogiocatore fin dalla pi\u00f9 tenera et\u00e0 ha cominciato con le classiche 500 lire nei cabinati delle sale giochi per arrivare a possedere ogni tipo di macchina da gioco in circolazione, provenienti da tutto il mondo. Non disdegna provare nessun tipo di gioco, perfino il simulatore di sassi.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed" href="https://www.gamepare.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed dei commenti" href="https://www.gamepare.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Arriva la patch 1.05 per Call of Duty: Modern Warfare Feed dei commenti" href="https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gamepare.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.gamepare.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css' href='https://www.gamepare.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.gamepare.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.gamepare.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://www.gamepare.it/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://www.gamepare.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400italic%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.gamepare.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' type='text/css' media='all' />
<script src='https://www.gamepare.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.gamepare.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gamepare.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script src='https://www.gamepare.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script src='https://www.gamepare.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.9'></script>
<script src='https://www.gamepare.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","nonce":"79f62e4513"};
/* ]]> */
</script>
<script src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script src='https://www.gamepare.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.0'></script>
<link rel='https://api.w.org/' href='https://www.gamepare.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gamepare.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gamepare.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.gamepare.it/?p=34313' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamepare.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepare.it%2Farriva-la-patch-1-05-per-call-of-duty-modern-warfare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamepare.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepare.it%2Farriva-la-patch-1-05-per-call-of-duty-modern-warfare%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/amp/" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #cc0000; background: rgba(204, 0, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cc0000; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cc0000; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cc0000; }
.entry-content a { color: #cc0000; }
</style>
<!--[if lt IE 9]>
<script src="https://www.gamepare.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>
<link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30005449-2', 'auto');
  ga('set', 'forceSSL', true);
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/* Hides the reCAPTCHA on every page */
.grecaptcha-badge {
    visibility: hidden !important;
}

/* Shows the reCAPTCHA on the Contact page */
/* Obviously change the page number to your own */
.page-id-2137 .grecaptcha-badge {
    visibility: visible !important;
}

/* Shows the reCAPTCHA on the Contact page */
/* Obviously change the page number to your own */
.page-id-5634 .grecaptcha-badge {
    visibility: visible !important;
}
/* Hides review wrap */
.amp-wp-article-content .rwp-review-wrap .rwp-users-score .rwp-review .rwp-ratings-form {
display: none;
}

::-webkit-scrollbar {
width: 12px;
}
::-webkit-scrollbar-track {
-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3);
}
::-webkit-scrollbar-thumb {
background-color:#cc0000;
-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.5);
}
		</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-34313 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout5 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-21362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a target="_blank" rel="noopener noreferrer" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
<li id="menu-item-21363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-23849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-21364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-21365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.gamepare.it/" class="custom-logo-link" rel="home"><img width="200" height="62" src="https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200.png" class="custom-logo" alt="Gamepare White" srcset="https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200.png 200w, https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200-50x16.png 50w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16388"><a href="https://www.gamepare.it/category/news/hardware/pc/">PC</a></li>
<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16389"><a href="https://www.gamepare.it/category/news/hardware/playstation-4/">PlayStation 4</a></li>
<li id="menu-item-25331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25331"><a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/">Nintendo Switch</a></li>
<li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16391"><a href="https://www.gamepare.it/category/news/hardware/xbox-one/">Xbox One</a></li>
<li id="menu-item-10698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10698"><a href="https://www.gamepare.it/category/news/">News</a></li>
<li id="menu-item-20346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20346"><a href="https://www.gamepare.it/category/recensioni-videogiochi/">Recensioni</a></li>
<li id="menu-item-11556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11556"><a href="https://www.gamepare.it/category/guide/">Guide</a></li>
<li id="menu-item-25980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25980"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica vendite videogiochi Italia</a></li>
<li id="menu-item-25993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25993"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15691"><a href="https://www.gamepare.it/category/news/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li id="menu-item-25981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25981"><a href="https://www.gamepare.it/category/news/realtavirtuale/">Realtà Virtuale</a></li>
<li id="menu-item-25982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25982"><a href="https://www.gamepare.it/category/cosplay/">Cosplay</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" rel="nofollow" href="https://www.kinguin.net/it?r=6741&#038;___store=kinguin_it_italian">Games Shop</a></li>
</ul>
</li>
<li id="menu-item-15740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15740"><a href="#">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-15684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15684"><a href="https://www.gamepare.it/category/news/eventi/expo-e3/">Expo E3 2019</a></li>
<li id="menu-item-15683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15683"><a href="https://www.gamepare.it/category/news/eventi/esports/">eSports</a></li>
<li id="menu-item-15688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15688"><a href="https://www.gamepare.it/category/news/eventi/premio-drago-doro/">Premio Drago d’Oro</a></li>
<li id="menu-item-15739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15739"><a href="https://www.gamepare.it/category/news/eventi/milan-games-week/">Milan Games Week</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Ultima Ora<i class="fa fa-chevron-right"></i> </div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/the-eternal-cylinder-prossima-close-beta-e-rilascio-imminente-per-pc/" title="The Eternal Cylinder prossima close beta e rilascio imminente per PC">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 16/08/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
The Eternal Cylinder prossima close beta e rilascio imminente per PC </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Distribuzione Digitale </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/protocore-quando-doom-incontra-machine-learning/" title="PROTOCORE, quando Doom incontra Machine Learning">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 17/07/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
 PROTOCORE, quando Doom incontra Machine Learning </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Distribuzione Digitale </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/remothered-tormented-fathers-arrivera-anche-in-versione-fisica-nei-negozi/" title="Remothered: Tormented Fathers arriverà anche in versione fisica nei negozi">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 11/07/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Remothered: Tormented Fathers arriverà anche in versione fisica nei negozi </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hardware </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/sea-of-solitude-disponibile-ora-per-farti-inoltrare-in-un-mondo-affascinante-e-inquietante/" title="Sea of Solitude disponibile ora per farti inoltrare in un mondo affascinante e inquietante">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 08/07/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Sea of Solitude disponibile ora per farti inoltrare in un mondo affascinante e inquietante </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
News </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.gamepare.it/idxbox-milano-13-nuovi-titoli-per-xbox-one-e-windows-10-con-la-presenza-di-7-studi-di-sviluppo-italiani/" title="ID@Xbox Milano 13 nuovi titoli per Xbox One e Windows 10, con la presenza di 7 studi di sviluppo italiani">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26/06/2019 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
<span class="__cf_email__" data-cfemail="3178757169535e49">[email&#160;protected]</span> Milano 13 nuovi titoli per Xbox One e Windows 10, con la presenza di 7 studi di sviluppo italiani </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
News </span>
</a>
</li> </ul>
</div>
</div> </div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.gamepare.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.gamepare.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.gamepare.it/category/news/">News</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.gamepare.it/category/news/hardware/" itemprop="url"><span itemprop="title">Hardware</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Arriva la patch 1.05 per Call of Duty: Modern Warfare</nav>
<article id="post-34313" class="post-34313 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware category-news category-pc category-playstation-4 category-xbox-one tag-activision tag-call-of-duty-modern-warfare tag-infinity-ward tag-square-enix">
<header class="entry-header clearfix"><h1 class="entry-title">Arriva la patch 1.05 per Call of Duty: Modern Warfare</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/10/">28/10/2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/Stefano_Mario/">Stefano Mario</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/hardware/" rel="category tag">Hardware</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/pc/" rel="category tag">PC</a>, <a href="https://www.gamepare.it/category/news/hardware/playstation-4/" rel="category tag">PlayStation 4</a>, <a href="https://www.gamepare.it/category/news/hardware/xbox-one/" rel="category tag">Xbox One</a></span>
</div>
</header>
<div id="custom_html-27" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><center><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div> <div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.gamepare.it/wp-content/uploads/2019/10/call_of_duty_modern_warfare-678x381.jpg" alt="call_of_duty_modern_warfare" title="call_of_duty_modern_warfare" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepare.it%2Farriva-la-patch-1-05-per-call-of-duty-modern-warfare%2F&t=Arriva+la+patch+1.05+per+Call+of+Duty%3A+Modern+Warfare', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Arriva+la+patch+1.05+per+Call+of+Duty%3A+Modern+Warfare:&url=https%3A%2F%2Fwww.gamepare.it%2Farriva-la-patch-1-05-per-call-of-duty-modern-warfare%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.gamepare.it%2Farriva-la-patch-1-05-per-call-of-duty-modern-warfare%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gamepare.it%2Farriva-la-patch-1-05-per-call-of-duty-modern-warfare%2F&media=https://www.gamepare.it/wp-content/uploads/2019/10/call_of_duty_modern_warfare.jpg&description=Arriva+la+patch+1.05+per+Call+of+Duty%3A+Modern+Warfare', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.gamepare.it%2Farriva-la-patch-1-05-per-call-of-duty-modern-warfare%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace599aaaab1aeb9fdeae8b4b9fdeae8a8b9acbbb0fdeae8e9f6e8edfdeae8a8bdaafdeae89bb9b4b4fdeae8b7befdeae89cadaca1fdeb99fdeae895b7bcbdaab6fdeae88fb9aabeb9aabdfeb9b5a8e3bab7bca1e5b0acaca8abfdeb99fdea9efdea9eafafaff6bfb9b5bda8b9aabdf6b1acfdea9eb9aaaab1aeb9f5b4b9f5a8b9acbbb0f5e9f5e8edf5a8bdaaf5bbb9b4b4f5b7bef5bcadaca1f5b5b7bcbdaab6f5afb9aabeb9aabdfdea9e" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<p>Da diversi anni, titoli come la saga degli sparatutto di COD sono diventati appuntamenti annuali regolari in autunno, questa volta è il turno di Call of Duty: Modern Warfare. Mentre da un lato c&#8217;è la felicità degli utenti di poter avere sempre un nuovo gioco ogni anno, dall&#8217;altro c&#8217;è tuttavia il rischio (che quasi sempre si trasforma in realtà) che questa mini periodicità rovini la qualità finale del prodotto.</p>
<div class="mh-content-ad"><center><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p>Sebbene Call of Duty: Modern Warfare abbia una qualità nettamente superiore alla media degli altri capitoli, soprattutto per la campagna del giocatore singolo, molti utenti hanno riscontrato diversi bug, problemi di input lag o errori generici; in particolare, ci sono quelli che hanno avuto la sfortuna di imbattersi in veri e propri crash di gioco sia sulle due console principali di PS4 e Xbox One che su PC.</p>
<p>Ora, con la nuova patch 1.05 (disponibile per il download su piattaforme specifiche) del peso di circa 2,4 GB su PlayStation 4, 3,02 GB su Xbox One e circa 8 GB su PC, le cose dovrebbero tornare alla normalità.</p>
<p>In effetti, sembra che Infinity Ward aggiorni costantemente il suo titolo per offrire agli utenti un&#8217;esperienza di gioco online ottimale, dato che la progettazione di mappe multiplayer o i suddetti problemi tecnici mina il prodotto finale in modo piuttosto scomodo.</p>
<div class="4cRKhmqc" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1337969347"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.gamepare.it/tag/activision/" rel="tag">Activision</a></li><li><a href="https://www.gamepare.it/tag/call-of-duty-modern-warfare/" rel="tag">Call of Duty: Modern Warfare</a></li><li><a href="https://www.gamepare.it/tag/infinity-ward/" rel="tag">Infinity Ward</a></li><li><a href="https://www.gamepare.it/tag/square-enix/" rel="tag">Square Enix</a></li></ul></div><div id="custom_html-26" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt="" class="avatar avatar-125 photo avatar-default" height="125" src="https://www.gamepare.it/wp-content/uploads/2019/04/Stefano-Mario-125x125.jpg" width="125"> </figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
Informazioni su Stefano Mario </span>
<span class="mh-author-box-postcount">
<a href="https://www.gamepare.it/author/Stefano_Mario/" title="Altri articoli scritti da Stefano Mario'">
615 Articoli </a>
</span>
</div>
<div class="mh-author-box-bio">
Videogiocatore fin dalla più tenera età ha cominciato con le classiche 500 lire nei cabinati delle sale giochi per arrivare a possedere ogni tipo di macchina da gioco in circolazione, provenienti da tutto il mondo. Non disdegna provare nessun tipo di gioco, perfino il simulatore di sassi. </div>
</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.gamepare.it/pokemon-spada-e-scudo-non-sara-molto-piu-grande-dei-precedenti/" rel="prev"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/10/Pokémon-Spada-e-Scudo-mappa-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Pokémon Spada e Scudo mappa" srcset="https://www.gamepare.it/wp-content/uploads/2019/10/Pokémon-Spada-e-Scudo-mappa-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/10/Pokémon-Spada-e-Scudo-mappa-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/10/Pokémon-Spada-e-Scudo-mappa-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Precedente</span><p>Pokémon Spada e Scudo non sarà molto più grande dei precedenti</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-32188 format-video mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/final-fantasy-vii-ritorna-in-versione-remake-su-playstation-4/" title="FINAL FANTASY VII ritorna in versione REMAKE su PlayStation 4"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2019/06/FINAL-FANTASY-VII-REMAKE-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="FINAL FANTASY VII REMAKE" srcset="https://www.gamepare.it/wp-content/uploads/2019/06/FINAL-FANTASY-VII-REMAKE-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2019/06/FINAL-FANTASY-VII-REMAKE-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Eventi </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/final-fantasy-vii-ritorna-in-versione-remake-su-playstation-4/" title="FINAL FANTASY VII ritorna in versione REMAKE su PlayStation 4" rel="bookmark">
FINAL FANTASY VII ritorna in versione REMAKE su PlayStation 4 </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/06/">11/06/2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/Andrea_Raso/">Andrea Raso (Andrea West)</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/" rel="category tag">Eventi</a>, <a href="https://www.gamepare.it/category/news/eventi/expo-e3/" rel="category tag">Expo E3 2019</a>, <a href="https://www.gamepare.it/category/news/hardware/" rel="category tag">Hardware</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/playstation-4/" rel="category tag">PlayStation 4</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Square Enix ha annunciato che la spettacolare rivisitazione di uno dei giochi più rivoluzionari di sempre, FINAL FANTASY VII REMAKE, sarà disponibile il 03.03.2020 per PlayStation 4. Per vedere il <a class="mh-excerpt-more" href="https://www.gamepare.it/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/" title="Arriva la patch 1.05 per Call of Duty: Modern Warfare">[&#8230;] Continua</a></p>
</div> </div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-14395 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/trailer-offre-unanteprima-del-viaggio-le-vaste-terre-dragon-quest-heroes-ii/" title="Il nuovo trailer offre un’anteprima del viaggio attraverso le vaste terre di DRAGON QUEST HEROES II"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2017/02/Dragon-Quest-Heroes-II-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Dragon-Quest-Heroes-II" srcset="https://www.gamepare.it/wp-content/uploads/2017/02/Dragon-Quest-Heroes-II-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2017/02/Dragon-Quest-Heroes-II-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a>
<div class="mh-image-caption mh-posts-grid-caption">
News </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/trailer-offre-unanteprima-del-viaggio-le-vaste-terre-dragon-quest-heroes-ii/" title="Il nuovo trailer offre un’anteprima del viaggio attraverso le vaste terre di DRAGON QUEST HEROES II" rel="bookmark">
Il nuovo trailer offre un’anteprima del viaggio attraverso le vaste terre di DRAGON QUEST HEROES II </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2017/02/">22/02/2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/Andrea_Raso/">Andrea Raso (Andrea West)</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/" rel="category tag">Nintendo Switch</a>, <a href="https://www.gamepare.it/category/news/hardware/pc/" rel="category tag">PC</a>, <a href="https://www.gamepare.it/category/news/hardware/playstation-4/" rel="category tag">PlayStation 4</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Square Enix Ltd. accoglie i giocatori nel mondo di DRAGON QUEST HEROES II con un nuovissimo trailer che illustra tutto ciò che è necessario sapere sull’attesissimo gioco di ruolo e d’azione di prossima uscita. <a class="mh-excerpt-more" href="https://www.gamepare.it/trailer-offre-unanteprima-del-viaggio-le-vaste-terre-dragon-quest-heroes-ii/" title="Il nuovo trailer offre un’anteprima del viaggio attraverso le vaste terre di DRAGON QUEST HEROES II">[&#8230;] Continua</a></p>
</div> </div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-23036 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/shadow-of-the-tomb-raider-sara-presente-alle3-2018/" title="Shadow of the Tomb Raider sarà presente all&#8217;evento E3 2018 con una demo giocabile"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2018/06/5b83592ca76d41f1f2264f2122a617c7663efd36-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="SHADOW OF THE TOMB RAIDER" srcset="https://www.gamepare.it/wp-content/uploads/2018/06/5b83592ca76d41f1f2264f2122a617c7663efd36-326x245.png 326w, https://www.gamepare.it/wp-content/uploads/2018/06/5b83592ca76d41f1f2264f2122a617c7663efd36-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Eventi </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.gamepare.it/shadow-of-the-tomb-raider-sara-presente-alle3-2018/" title="Shadow of the Tomb Raider sarà presente all&#8217;evento E3 2018 con una demo giocabile" rel="bookmark">
Shadow of the Tomb Raider sarà presente all&#8217;evento E3 2018 con una demo giocabile </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/06/">11/06/2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/Simone_Bignami/">Simone Bignami (Simokiller)</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/" rel="category tag">Eventi</a>, <a href="https://www.gamepare.it/category/news/eventi/expo-e3/" rel="category tag">Expo E3 2019</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/pc/" rel="category tag">PC</a>, <a href="https://www.gamepare.it/category/news/hardware/playstation-4/" rel="category tag">PlayStation 4</a>, <a href="https://www.gamepare.it/category/news/distribuzione-digitale/steam/" rel="category tag">Steam</a>, <a href="https://www.gamepare.it/category/news/hardware/xbox-one/" rel="category tag">Xbox One</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Chi parteciperà all&#8217;E3 avrà l&#8217;opportunità di provare direttamente Shadow of the Tomb Raider grazie a delle demo giocabili presenti allo stand di Square Enix e presso la Xbox Experience del Microsoft Theater. Nel frattempo, allo stand di NVIDIA sarà possibile provare una demo a porte chiuse e giocabile per la prima volta di Shadow of the Tomb Raider su PC. <a class="mh-excerpt-more" href="https://www.gamepare.it/shadow-of-the-tomb-raider-sara-presente-alle3-2018/" title="Shadow of the Tomb Raider sarà presente all&#8217;evento E3 2018 con una demo giocabile">[&#8230;] Continua</a></p>
</div> </div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Commenta per primo </span>
</h4> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arriva-la-patch-1-05-per-call-of-duty-modern-warfare/#respond" style="display:none;">Annulla risposta</a></small></h3> <form action="https://www.gamepare.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LdgwAkTAAAAACIkZyJBFkebD_FK3vhOL0EE31-n" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='34313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.gamepare.it/category/news/" class="mh-widget-title-link">Altre News</a></span></h4> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-32427 post type-post status-publish format-video has-post-thumbnail category-hardware category-news category-pc category-playstation-4 category-xbox-one tag-capcom tag-monster-hunter-world-iceborne tag-monster-hunter-world post_format-post-format-video">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/la-prima-beta-di-monster-hunter-world-iceborne-sara-disponibile-a-breve-disponibile/" title="La prima beta di Monster Hunter World: Iceborne sarà disponibile a breve disponibile"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/06/Monster-Hunter-World-Iceborne-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Monster Hunter World Iceborne" srcset="https://www.gamepare.it/wp-content/uploads/2019/06/Monster-Hunter-World-Iceborne-1-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/06/Monster-Hunter-World-Iceborne-1-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/06/Monster-Hunter-World-Iceborne-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/la-prima-beta-di-monster-hunter-world-iceborne-sara-disponibile-a-breve-disponibile/" title="La prima beta di Monster Hunter World: Iceborne sarà disponibile a breve disponibile">
La prima beta di Monster Hunter World: Iceborne sarà disponibile a breve disponibile </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/06/">20/06/2019</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-6276 post type-post status-publish format-standard has-post-thumbnail category-news tag-dragon-quest-heroes tag-dragon-quest-heroes-lalbero-del-mondo-e-le-radici-del-male tag-dragon-quest-iii-hero-outfit tag-square-enix tag-square-enix-ltd">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/dragon-quest-heroes-lalbero-del-mondo-e-le-radici-del-male-conterra-i-dlc-gratuiti/" title="DRAGON QUEST HEROES: L’Albero del Mondo e le radici del Male conterrà i DLC Gratuiti!"><img width="80" height="46" src="https://www.gamepare.it/wp-content/uploads/2015/09/Dragon-Quest-Heroes-L’Albero-del-Mondo-e-le-radici-del-male.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/09/Dragon-Quest-Heroes-L’Albero-del-Mondo-e-le-radici-del-male.jpg 940w, https://www.gamepare.it/wp-content/uploads/2015/09/Dragon-Quest-Heroes-L’Albero-del-Mondo-e-le-radici-del-male-300x173.jpg 300w, https://www.gamepare.it/wp-content/uploads/2015/09/Dragon-Quest-Heroes-L’Albero-del-Mondo-e-le-radici-del-male-768x443.jpg 768w, https://www.gamepare.it/wp-content/uploads/2015/09/Dragon-Quest-Heroes-L’Albero-del-Mondo-e-le-radici-del-male-780x450.jpg 780w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/dragon-quest-heroes-lalbero-del-mondo-e-le-radici-del-male-conterra-i-dlc-gratuiti/" title="DRAGON QUEST HEROES: L’Albero del Mondo e le radici del Male conterrà i DLC Gratuiti!">
DRAGON QUEST HEROES: L’Albero del Mondo e le radici del Male conterrà i DLC Gratuiti! </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/09/">15/09/2015</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-27378 post type-post status-publish format-video has-post-thumbnail category-hardware category-news category-pc category-playstation-4 category-xbox-one tag-far-cry-new-dawn tag-ubisoft-2 tag-ubisoft-montreal post_format-post-format-video">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/ubisoft-svela-il-nuovo-far-cry-new-dawn-ambientato-in-un-mondo-post-apocalittico/" title="Ubisoft svela il nuovo Far Cry New Dawn ambientato in un mondo post-apocalittico"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/12/Far-Cry-New-Dawn-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Far Cry New Dawn" srcset="https://www.gamepare.it/wp-content/uploads/2018/12/Far-Cry-New-Dawn-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/12/Far-Cry-New-Dawn-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/12/Far-Cry-New-Dawn-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/ubisoft-svela-il-nuovo-far-cry-new-dawn-ambientato-in-un-mondo-post-apocalittico/" title="Ubisoft svela il nuovo Far Cry New Dawn ambientato in un mondo post-apocalittico">
Ubisoft svela il nuovo Far Cry New Dawn ambientato in un mondo post-apocalittico </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/12/">08/12/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-26695 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-pc category-playstation-4 category-steam category-xbox-one tag-bandai-namco tag-dragon-ball-fighterz">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/annunciati-gli-aggiornamenti-gratuiti-di-dragon-ball-fighterz/" title="Annunciati gli aggiornamenti gratuiti di DRAGON BALL FighterZ"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/11/Dragonball-FighterZ-Gamers-Heroes-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="DRAGON BALL FighterZ" srcset="https://www.gamepare.it/wp-content/uploads/2018/11/Dragonball-FighterZ-Gamers-Heroes-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/11/Dragonball-FighterZ-Gamers-Heroes-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/11/Dragonball-FighterZ-Gamers-Heroes-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/annunciati-gli-aggiornamenti-gratuiti-di-dragon-ball-fighterz/" title="Annunciati gli aggiornamenti gratuiti di DRAGON BALL FighterZ">
Annunciati gli aggiornamenti gratuiti di DRAGON BALL FighterZ </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/11/">28/11/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16042 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-3ds category-nintendo-switch tag-game-freak tag-nintendo tag-nintendo-3ds tag-nintendo-switch tag-pokemon tag-pokemon-direct tag-pokken-tournament-dx tag-the-pokemon-company">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/nuovi-giochi-pokemon-arrivo-cui-pokken-tournament-dx/" title="Nuovi giochi Pokémon in arrivo tra cui Pokkén Tournament DX"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/06/Pokémon-Direct-Pokkén-Tournament-DX-Nintendo-Switch-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Pokémon-Direct-Pokkén-Tournament DX-Nintendo-Switch" srcset="https://www.gamepare.it/wp-content/uploads/2017/06/Pokémon-Direct-Pokkén-Tournament-DX-Nintendo-Switch-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/06/Pokémon-Direct-Pokkén-Tournament-DX-Nintendo-Switch-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/06/Pokémon-Direct-Pokkén-Tournament-DX-Nintendo-Switch-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/nuovi-giochi-pokemon-arrivo-cui-pokken-tournament-dx/" title="Nuovi giochi Pokémon in arrivo tra cui Pokkén Tournament DX">
Nuovi giochi Pokémon in arrivo tra cui Pokkén Tournament DX </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2017/06/">07/06/2017</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3096 post type-post status-publish format-standard has-post-thumbnail category-news category-newsindie tag-2finger tag-34bigthings tag-alcapa-games tag-ape-marina tag-badtempered-dev tag-breaking-bytes tag-charliefleed tag-destinybit tag-digital-tales tag-drawlight tag-dreampainters tag-heartbit-interactive tag-indomitus-games tag-lka tag-milestone tag-mixed-bag tag-onni-interactive tag-raylight-games tag-rimlight-studios tag-risingpixel tag-storm-in-a-teacup tag-stormborn-studio tag-studio-evil tag-subvert-games tag-theshortandthetall tag-tiny-colossus tag-untold-games tag-we-are-muesli tag-wisefool-studio">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/il-sito-indievault-ci-mostra-30-giochi-italiani-da-considerare-nel-2015/" title="Il sito IndieVault ci mostra i 30 giochi italiani da considerare nel 2015"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/01/FotoFrameIndieVault-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="IndieVault Gampare" srcset="https://www.gamepare.it/wp-content/uploads/2015/01/FotoFrameIndieVault-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/01/FotoFrameIndieVault-678x498.jpg 678w, https://www.gamepare.it/wp-content/uploads/2015/01/FotoFrameIndieVault-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/il-sito-indievault-ci-mostra-30-giochi-italiani-da-considerare-nel-2015/" title="Il sito IndieVault ci mostra i 30 giochi italiani da considerare nel 2015">
Il sito IndieVault ci mostra i 30 giochi italiani da considerare nel 2015 </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/01/">11/01/2015</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-26703 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-nintendo-switch tag-11-bit-studios tag-deep-silver tag-this-war-of-mine">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/this-war-of-mine-complete-edition-e-disponibile-su-nintendo-switch/" title="This War of Mine Complete Edition è disponibile su Nintendo Switch"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/11/This-War-of-Mine-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="This-War-of-Mine" srcset="https://www.gamepare.it/wp-content/uploads/2018/11/This-War-of-Mine-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/11/This-War-of-Mine-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/11/This-War-of-Mine-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/this-war-of-mine-complete-edition-e-disponibile-su-nintendo-switch/" title="This War of Mine Complete Edition è disponibile su Nintendo Switch">
This War of Mine Complete Edition è disponibile su Nintendo Switch </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/11/">29/11/2018</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3054 post type-post status-publish format-standard has-post-thumbnail category-news tag-acquisto-prima-del-lancio tag-anteprima tag-club-nintendo tag-new-nintendo-3ds tag-nfc-amiibo tag-nintendo tag-nintendo-3ds">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/ecco-primi-ricevere-il-new-nintendo-3ds-europa/" title="Ecco i primi a ricevere il New Nintendo 3DS in Europa"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/01/Ambassador_NewNintendo3ds-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Ambassador_NewNintendo3ds_Gamepare" srcset="https://www.gamepare.it/wp-content/uploads/2015/01/Ambassador_NewNintendo3ds-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/01/Ambassador_NewNintendo3ds-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.gamepare.it/ecco-primi-ricevere-il-new-nintendo-3ds-europa/" title="Ecco i primi a ricevere il New Nintendo 3DS in Europa">
Ecco i primi a ricevere il New Nintendo 3DS in Europa </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2015/01/">06/01/2015</a></span>
</div>
</div>
</li> </ul></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">News in immagini</span></h4> <ul class="mh-nip-widget clearfix"> <li class="mh-nip-item post-6449 post type-post status-publish format-standard has-post-thumbnail category-news tag-animal-crossing tag-animal-crossing-happy-home-designer tag-ikea tag-ikea-family tag-nintendo">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/nintendo-accompagna-i-soci-ikea-family-nel-meraviglioso-mondo-di-animal-crossing-happy-home-designer/" title="Nintendo accompagna i soci IKEA Family nel meraviglioso mondo di Animal Crossing: Happy Home Designer">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/09/AnimalCrossingHappyHomeDesigner_IKEA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/09/AnimalCrossingHappyHomeDesigner_IKEA-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/09/AnimalCrossingHappyHomeDesigner_IKEA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-14593 post type-post status-publish format-standard has-post-thumbnail category-android category-ios category-news tag-after-the-end-forsaken-destiny tag-android tag-ios tag-neople tag-nexon">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/nexon-lo-sviluppatore-neople-annunciano-after-the-end-forsaken-destiny/" title="Nexon e lo sviluppatore Neople annunciano After the End: Forsaken Destiny">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/03/After-the-End-Forsaken-Destiny-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="After the End Forsaken Destiny" srcset="https://www.gamepare.it/wp-content/uploads/2017/03/After-the-End-Forsaken-Destiny-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/03/After-the-End-Forsaken-Destiny-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/03/After-the-End-Forsaken-Destiny-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-5660 post type-post status-publish format-standard has-post-thumbnail category-news tag-avventura tag-casual tag-fineway-studios tag-frankenstein-master-of-death tag-indie tag-jetdogs-studios">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/frankenstein-master-of-death-recensione-frankenstein-master-of-death/" title="Frankenstein: Master Of Death Recensione Frankenstein: Master Of Death">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/09/Frankenstein_3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Frankenstein-Gamepare" srcset="https://www.gamepare.it/wp-content/uploads/2015/09/Frankenstein_3-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/09/Frankenstein_3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-23860 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-nintendo-switch category-pc category-playstation-4 category-uplay category-xbox-one tag-south-park-digital-studios tag-ubisoft-2">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/disponibile-da-31-luglio-un-nuovo-contenuto-scaricabile-per-south-park-scontri-di-retti/" title="Disponibile dal 31 luglio un nuovo contenuto scaricabile per South Park: Scontri Di-Retti">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/07/South-Park-Scontri-Di-Retti-BaccaMenta-Crunch-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="South Park Scontri Di-Retti BaccaMenta Crunch" srcset="https://www.gamepare.it/wp-content/uploads/2018/07/South-Park-Scontri-Di-Retti-BaccaMenta-Crunch-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/07/South-Park-Scontri-Di-Retti-BaccaMenta-Crunch-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/07/South-Park-Scontri-Di-Retti-BaccaMenta-Crunch-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-7785 post type-post status-publish format-standard has-post-thumbnail category-free-to-play category-mobile category-news category-smartphone tag-creative-assembly tag-sega-2 tag-total-war tag-total-war-battles-kingdom">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/total-war-battles-kingdom-e-disponibile-per-tablet-android-in-alcune-nazioni/" title="Total War Battles: KINGDOM è disponibile per tablet Android in alcune nazioni">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/11/Total-War-Battles-Kingdom-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/11/Total-War-Battles-Kingdom-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/11/Total-War-Battles-Kingdom-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-8151 post type-post status-publish format-standard has-post-thumbnail category-news tag-avalanche-studios tag-just-cause-3 tag-square-enix">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/il-vincitore-della-competizione-per-la-realizzazione-del-trailer-di-just-cause-3-guadagna-un-posto-nella-storia/" title="Il vincitore della competizione per la realizzazione del trailer di Just Cause 3 guadagna un posto nella storia">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/11/Just-Cause-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/11/Just-Cause-3-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/11/Just-Cause-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-20018 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-playstation-4 category-steam tag-azione tag-dreadnought tag-grey-box tag-six-foot tag-yager">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/novita-sullaggiornamento-dreadnought-tempi-caricamento-ridotti-nuove-navicelle/" title="Novità sull&#8217;aggiornamento di Dreadnought: Tempi caricamento ridotti e nuove navicelle">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/02/dreadnought-morningstar-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="dreadnought-morningstar" srcset="https://www.gamepare.it/wp-content/uploads/2018/02/dreadnought-morningstar-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/02/dreadnought-morningstar-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/02/dreadnought-morningstar-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-11054 post type-post status-publish format-standard has-post-thumbnail category-news tag-abstraction-games tag-avventura tag-azione tag-deadlight-directors-cut tag-deep-silver tag-tequila-works">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/deadlight-directors-cut-annienta-o-scappa-la-sopravvivenza-e-tutto/" title="Deadlight Director’s Cut annienta o scappa, la sopravvivenza è tutto">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/06/Deadlight-DirectorsCut-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2016/06/Deadlight-DirectorsCut-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/06/Deadlight-DirectorsCut-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2016/06/Deadlight-DirectorsCut-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-19969 post type-post status-publish format-standard has-post-thumbnail category-news tag-dbga tag-digital-bros tag-digital-bros-game-academy">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/digital-bros-game-academy-indagine-sulle-abitudini-dei-videogiocatori/" title="Digital Bros Game Academy indagine sulle abitudini dei videogiocatori">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/01/Digitalbros-indagine-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Digitalbros indagine" srcset="https://www.gamepare.it/wp-content/uploads/2018/01/Digitalbros-indagine-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/01/Digitalbros-indagine-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/01/Digitalbros-indagine-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-28837 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-playstation-4 tag-akira-toriyama tag-dragon-quest-builders-2 tag-gdr tag-koch-media">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/ricostruisci-un-mondo-distrutto-con-dragon-quest-builders-2/" title="Ricostruisci un mondo distrutto con DRAGON QUEST BUILDERS 2">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/02/DQB2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="DQB2" srcset="https://www.gamepare.it/wp-content/uploads/2019/02/DQB2-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/02/DQB2-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/02/DQB2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-27495 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-pc category-steam tag-operecia-the-stolen-stun tag-zen-studios">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/ritorna-un-classico-del-genere-dungeon-crawler-operencia-the-stolen/" title="Ritorna un classico del genere dungeon-crawler Operencia: The Stolen">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/12/Operencia_keyart_1920x1080-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Operencia" srcset="https://www.gamepare.it/wp-content/uploads/2018/12/Operencia_keyart_1920x1080-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/12/Operencia_keyart_1920x1080-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/12/Operencia_keyart_1920x1080-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> <li class="mh-nip-item post-33553 post type-post status-publish format-standard has-post-thumbnail category-esports category-eventi category-news tag-aesvi tag-esports">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/nasce-il-nuovo-ramo-di-aesvi-dedicato-agli-esports/" title="Nasce il nuovo ramo di AESVI dedicato agli eSports">
<img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/09/AESVI-4-Esports-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="AESVI 4 Esports" srcset="https://www.gamepare.it/wp-content/uploads/2019/09/AESVI-4-Esports-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/09/AESVI-4-Esports-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/09/AESVI-4-Esports-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mh-nip-overlay"></div>
</a>
</li> </ul></div><div id="mh_magazine_social-3" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4> <nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a target="_blank" rel="noopener noreferrer" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav></div><div id="custom_html-28" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Donazioni</span></h4><div class="textwidget custom-html-widget"> <div class="addthis_tipjar_inline"></div> </div></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=it_videogames&amp;banner=1ZNP3FFQSDW1KY634P82&amp;f=ifr&amp;linkID=d289b02bc073902612b3344ed840c081&amp;t=hrtmobile00-21&amp;tracking_id=hrtmobile00-21" width="300" height="250" frameborder="0" marginwidth="0" scrolling="no"></iframe></center></div></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Su Youtube</span></h4> <div class="mh-video-widget">
<div class="mh-video-container">
<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/AlqEDtcU3Jk?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=2&amp;rel=1" allowfullscreen></iframe>
</div>
</div></div><div id="rwp-reviews-widget-2" class="mh-widget widget_rwp-reviews-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultime Recensioni</span></h4><ul class="rwp-widget-reviews rwp-widget-theme-1"><li class="rwp-has-image " id="rwp-wbox-33675-0"><a href="https://www.gamepare.it/trine-4-the-nightmare-prince-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/10/Recensione-Trine-4-Copertina.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.3<em>Recensione</em></span><span class="rwp-title">Trine 4: The Nightmare Prince</span></a></li><li class="rwp-has-image " id="rwp-wbox-33625-0"><a href="https://www.gamepare.it/nba-2k20-una-recensione-un-po-diversa-forse-un-po-strana/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/10/NBA-2K20-Recensione.jpg);"><span class="rwp-overall" style="background-color: #e74343;">6.3<em>Recensione</em></span><span class="rwp-title">NBA 2K20</span></a></li><li class="rwp-has-image " id="rwp-wbox-33579-0"><a href="https://www.gamepare.it/ancestors-the-humankind-odyssey-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/10/Ancestors-The-Humankind-Odyssey.jpeg);"><span class="rwp-overall" style="background-color: #e74343;">8<em>Recensione</em></span><span class="rwp-title">Ancestors The Humankind Odyssey</span></a></li><li class="rwp-has-image " id="rwp-wbox-33038-0"><a href="https://www.gamepare.it/dragon-quest-builders-2-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/08/DragonQuestBuilders2.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.5<em>Recensione</em></span><span class="rwp-title">Dragon Quest Builders 2</span></a></li><li class="rwp-has-image " id="rwp-wbox-32698-0"><a href="https://www.gamepare.it/crash-team-racing-nitro-fueled-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/07/Crash-Team-Racing-Nitro-Fueled-screen-1.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.3<em>Recensione</em></span><span class="rwp-title">Crash Team Racing Nitro-Fueled</span></a></li><li class="rwp-has-image " id="rwp-wbox-32465-0"><a href="https://www.gamepare.it/the-sinking-city-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/06/the_sinking_city.jpg);"><span class="rwp-overall" style="background-color: #e74343;">7.3<em>Recensione</em></span><span class="rwp-title">The Sinking City</span></a></li></ul></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div> </aside> </div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="nav_menu-7" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Gamepare</span></h6><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-15985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15985"><a href="https://www.gamepare.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-16920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16920"><a href="https://www.gamepare.it/redazione/">Redazione</a></li>
<li id="menu-item-15986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15986"><a href="https://www.gamepare.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://www.gamepare.it/cookie-policy/">Privacy Policy</a></li>
<li id="menu-item-15988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15988"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-10" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rubriche</span></h6><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-26887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26887"><a href="https://www.gamepare.it/category/guide/">Guide</a></li>
<li id="menu-item-26886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26886"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li>
<li id="menu-item-15990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15990"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica Vendite</a></li>
<li id="menu-item-15989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15989"><a href="https://www.gamepare.it/cosplay/">Cosplay</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Realtà Virtuale</span></h6><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://www.gamepare.it/category/news/realtavirtuale/htc-vive/">HTC Vive</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://www.gamepare.it/category/news/realtavirtuale/oculus-rift/">Oculus Rift</a></li>
<li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://www.gamepare.it/category/news/realtavirtuale/playstation-vr/">PlayStation VR</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="custom_html-12" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-container mh-container-inner clearfix">
<div class="menu-footer-nav-bar-container"><ul id="menu-footer-nav-bar" class="menu"><li id="menu-item-28507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28507"><a href="https://www.gamepare.it/mappa-del-sito/">Mappa del sito</a></li>
<li id="menu-item-26865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26865"><a href="https://www.gamepare.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-26863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26863"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
</nav>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
Copyright © 2013-2019 Gamepare. All rights reserved. <br />Il sito <a href="https://www.gamepare.it/" title="Gamepare">Gamepare.it</a> viene aggiornato senza alcuna periodicità e pertanto non rappresenta una testata giornalistica e quindi non può considerarsi, ai sensi della legge n.62 del 7/3/2001, un prodotto editoriale.<br /> Quest'opera è distribuita con Licenza <a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/">Creative Commons Attribuzione - Non opere derivate 3.0 Italia</a>.<br /><a rel="license" href="https://creativecommons.org/licenses/by-nd/3.0/it/"></a> </p>
</div>
</div>
<div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o disattivarli in</p>
<p><span style="font-size: 11pt;"><span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</span></p>
</div>
 <div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button>
</div>
 </div>

</div>

</div>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30005449-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30005449-2');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"6UKfs19jYF20V1", domain:"gamepare.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6UKfs19jYF20V1" style="display:none" height="1" width="1" alt="" /></noscript>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6730330799704164",
          enable_page_level_ads: true
     });
</script>

 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-521a87ef446dded2"></script> <div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gamepare.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src='https://www.gamepare.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH&#038;ver=3.0'></script>
<script src='https://www.google.com/recaptcha/api.js?onload=rwpReCaptchaLoad&#038;render=explicit&#038;ver=3.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"0807e5ec66","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"b1aaedb410","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d42cf3369c","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"73db40d70e","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"184076d02c","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script src='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/js/reviewer-front-end.js?ver=3.19.0'></script>
<script src='https://www.gamepare.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","post_id":"34313","plugin_dir":"https:\/\/www.gamepare.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true"};
/* ]]> */
</script>
<script src='https://www.gamepare.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=3.1.0'></script>
<script src='https://www.gamepare.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d10909;border-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#d10909;border:1px solid #d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>
<div id="moove_gdpr_cookie_modal" class="lity-hide">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.gamepare.it/wp-content/uploads/2018/01/logowhite-gamepare.png" alt="Gamepare" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy di Gamepare</span></button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button>
</li>
<li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Cookies di profilazione</span></button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Privacy di Gamepare</span>
<div class="moove-gdpr-tab-main-content">
<p>Gamepare utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
<p>Maggiori informazioni sulla nostra <a href="https://www.gamepare.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
<p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro.</p>
</div>

</div>
 <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span>
<div class="moove-gdpr-tab-main-content">
<p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p>
<div class="moove-gdpr-status-bar ">
<form>
<fieldset>
<label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">disattiva</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
</div>

</div>

</div>

<div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies di profilazione</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito Web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
<div class="moove-gdpr-status-bar">
<form>
<fieldset class="fl-disabled">
<label class='gdpr-acc-link' for="moove_gdpr_performance_cookies">disattiva</label>
<label class="cookie-switch">
<input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
<span class="cookie-slider cookie-round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span>
</label>
</fieldset>
</form>
</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Per prima cosa abilita i cookie strettamente necessari in modo che possiamo salvare le tue preferenze!</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible">Abilita Tutto</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>
 <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="nhMwucN_g" value="paB.YdmPI" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="BTy_PMHt" value="ZFC5iWs_" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="nhMwucN_g" value="paB.YdmPI" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="BTy_PMHt" value="ZFC5iWs_" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("nhMwucN_g", "paB.YdmPI");
data.data.append("BTy_PMHt", "ZFC5iWs_");
                    }
                    else {
                        data.data =  data.data + '&nhMwucN_g=paB.YdmPI&BTy_PMHt=ZFC5iWs_';
                    }
                }
            });

        });
	</script>
<script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
<script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script>
</body>
</html>