﻿<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gamepare.it/xmlrpc.php" /><title>Arriva a maggio il RomeVideoGameLab 2019, il festival laboratorio dei videogiochi &bull; Gamepare</title> <meta name="description" content="Per tre giorni, dal 10 al 12 maggio negli Studi di Cinecittà, che hanno reso famoso il cinema italiano nel mondo, spazio a RomeVideoGameLab 2019, il..." /><link rel="canonical" href="https://www.gamepare.it/arriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Arriva a maggio il RomeVideoGameLab 2019, il festival laboratorio dei videogiochi &bull; Gamepare" /><meta property="og:description" content="Per tre giorni, dal 10 al 12 maggio negli Studi di Cinecittà, che hanno reso famoso il cinema italiano nel mondo, spazio a RomeVideoGameLab 2019, il..." /><meta property="og:url" content="https://www.gamepare.it/arriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi/" /><meta property="og:site_name" content="Gamepare" /><meta property="article:publisher" content="https://www.facebook.com/gamepareit" /><meta property="article:author" content="https://www.facebook.com/AnDrea.Raso83" /><meta property="article:tag" content="Italian Video Game Awards" /><meta property="article:tag" content="Minecraft" /><meta property="article:tag" content="RomeVideoGameLab 2019" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-05-04T18:43:40+00:00" /><meta property="article:modified_time" content="2019-05-04T18:47:25+00:00" /><meta property="og:updated_time" content="2019-05-04T18:47:25+00:00" /><meta property="og:image" content="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019.jpg" /><meta property="og:image:secure_url" content="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Per tre giorni, dal 10 al 12 maggio negli Studi di Cinecittà, che hanno reso famoso il cinema italiano nel mondo, spazio a RomeVideoGameLab 2019, il..." /><meta name="twitter:title" content="Arriva a maggio il RomeVideoGameLab 2019, il festival laboratorio dei videogiochi &bull; Gamepare" /><meta name="twitter:site" content="@gamepareit" /><meta name="twitter:image" content="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019.jpg" /><meta name="twitter:creator" content="@andrearaso83" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.gamepare.it/","sameAs":["https://www.facebook.com/gamepareit","https://www.instagram.com/gamepare","https://www.linkedin.com/company/gamepare","https://www.youtube.com/user/gamepareit","https://twitter.com/gamepareit"],"@id":"https://www.gamepare.it/#organization","name":"Gamepare","logo":"https://www.gamepare.it/wp-content/uploads/2015/04/logowhite200.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.gamepare.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.gamepare.it/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.gamepare.it/arriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi/","name":"Arriva a maggio il RomeVideoGameLab 2019, il festival laboratorio dei videogiochi"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed" href="https://www.gamepare.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Feed dei commenti" href="https://www.gamepare.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gamepare &raquo; Arriva a maggio il RomeVideoGameLab 2019, il festival laboratorio dei videogiochi Feed dei commenti" href="https://www.gamepare.it/arriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.gamepare.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='avatar-manager-css' href='https://www.gamepare.it/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.gamepare.it/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/css/reviewer-photoswipe.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.gamepare.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='reviewer-public-css' href='https://www.gamepare.it/wp-content/plugins/reviewer/public/assets/css/reviewer-public.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-css' href='https://www.gamepare.it/wp-content/themes/mh-magazine/mh-magazine.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-font-awesome-css' href='https://www.gamepare.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400italic%2C600%2C700' type='text/css' media='all' /><link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.gamepare.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/moove_gdpr_frontend.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gamepare.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/gadwp-tracking-analytics-events.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/gadwp-pagescrolldepth-tracking.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","nonce":"aaccc3623a"};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/responsive-lightbox.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/mh-scripts.min.js'></script> <link rel='https://api.w.org/' href='https://www.gamepare.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gamepare.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gamepare.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.gamepare.it/?p=31355' /><link rel="alternate" type="application/json+oembed" href="https://www.gamepare.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepare.it%2Farriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gamepare.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepare.it%2Farriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30005449-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30005449-2');</script><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #cc0000; background: rgba(204, 0, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #cc0000; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #cc0000; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #cc0000; }
.entry-content a { color: #cc0000; }</style><!--[if lt IE 9]> <script src="https://www.gamepare.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.entry-content { font-size: 16px; font-size: 1rem; }</style><link rel="amphtml" href="https://www.gamepare.it/arriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi/amp/"><link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-180x180.png" /><meta name="msapplication-TileImage" content="https://www.gamepare.it/wp-content/uploads/2014/10/cropped-joypadicon57x57-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30005449-2', 'auto');
  ga('set', 'forceSSL', true);
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">/* Hides the reCAPTCHA on every page */
.grecaptcha-badge {
    visibility: hidden !important;
}

/* Shows the reCAPTCHA on the Contact page */
/* Obviously change the page number to your own */
.page-id-2137 .grecaptcha-badge {
    visibility: visible !important;
}

/* Shows the reCAPTCHA on the Contact page */
/* Obviously change the page number to your own */
.page-id-5634 .grecaptcha-badge {
    visibility: visible !important;
}
/* Hides review wrap */
.amp-wp-article-content .rwp-review-wrap .rwp-users-score .rwp-review .rwp-ratings-form {
display: none;
}</style></head><body id="mh-mobile" class="post-template-default single single-post postid-31355 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout5 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-21362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a target="_blank" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li><li id="menu-item-21363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a target="_blank" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-23849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a target="_blank" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-21364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a target="_blank" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-21365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a target="_blank" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-1 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://www.gamepare.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="200" height="62" src="https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200.png" class="custom-logo" alt="Gamepare White" itemprop="logo" srcset="https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200.png 200w, https://www.gamepare.it/wp-content/uploads/2019/01/logowhite200-50x16.png 50w" sizes="(max-width: 200px) 100vw, 200px" /></a></div></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="https://www.gamepare.it/category/news/hardware/pc/">PC</a></li><li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="https://www.gamepare.it/category/news/hardware/playstation-4/">PlayStation 4</a></li><li id="menu-item-25331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25331"><a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="https://www.gamepare.it/category/news/hardware/xbox-one/">Xbox One</a></li><li id="menu-item-10698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10698"><a href="https://www.gamepare.it/category/news/">News</a></li><li id="menu-item-20346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20346"><a href="https://www.gamepare.it/category/recensioni-videogiochi/">Recensioni</a></li><li id="menu-item-11556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11556"><a href="https://www.gamepare.it/category/guide/">Guide</a></li><li id="menu-item-25980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25980"><a href="#">Rubriche</a><ul class="sub-menu"><li id="menu-item-6019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6019"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica Vendite Italia</a></li><li id="menu-item-25993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25993"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li><li id="menu-item-15691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15691"><a href="https://www.gamepare.it/category/news/giochi-da-tavolo/">Giochi da Tavolo</a></li><li id="menu-item-25981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25981"><a href="https://www.gamepare.it/category/news/realtavirtuale/">Realtà Virtuale</a></li><li id="menu-item-25982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25982"><a href="https://www.gamepare.it/category/cosplay/">Cosplay</a></li><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" rel="nofollow" href="http://www.kinguin.net/it?r=6741&#038;___store=kinguin_it_italian">Games Shop</a></li></ul></li><li id="menu-item-15740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15740"><a href="#">Eventi</a><ul class="sub-menu"><li id="menu-item-15684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15684"><a href="https://www.gamepare.it/category/news/eventi/expo-e3/">Expo E3 2019</a></li><li id="menu-item-15683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15683"><a href="https://www.gamepare.it/category/news/eventi/esports/">eSports</a></li><li id="menu-item-15688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15688"><a href="https://www.gamepare.it/category/news/eventi/premio-drago-doro/">Premio Drago d’Oro</a></li><li id="menu-item-15739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15739"><a href="https://www.gamepare.it/category/news/eventi/milan-games-week/">Milan Games Week</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Ultima Ora<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/guard-duty-lavventura-punta-e-clicca-che-vi-fara-sganasciare-dalle-risate/" title="Guard Duty l&#8217;avventura punta e clicca che vi farà sganasciare dalle risate"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 02/05/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Guard Duty l&#8217;avventura punta e clicca che vi farà sganasciare dalle risate </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Distribuzione Digitale </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/le-truppe-intergalattiche-arrivano-su-console-in-8-bit-invaders/" title="Le truppe intergalattiche arrivano su console in 8-Bit Invaders!"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 25/02/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Le truppe intergalattiche arrivano su console in 8-Bit Invaders! </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Hardware </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/indie-highlights-ecco-la-carrellata-di-giochi-presentati/" title="Indie Highlights: Ecco la carrellata di giochi presentati"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23/01/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Indie Highlights: Ecco la carrellata di giochi presentati </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Hardware </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/inizia-su-kickstarter-la-campagna-di-fangold/" title="Inizia su Kickstarter la campagna di Fangold"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 01/10/2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Inizia su Kickstarter la campagna di Fangold </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Hardware </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.gamepare.it/the-ballad-singer-e-disponibile-in-early-access/" title="The Ballad Singer è disponibile in Early Access"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27/09/2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> The Ballad Singer è disponibile in Early Access </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Distribuzione Digitale </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.gamepare.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.gamepare.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.gamepare.it/category/news/">News</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.gamepare.it/category/news/eventi/" itemprop="url"><span itemprop="title">Eventi</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Arriva a maggio il RomeVideoGameLab 2019, il festival laboratorio dei videogiochi</nav><article id="post-31355" class="post-31355 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-news tag-italian-video-game-awards tag-minecraft tag-romevideogamelab-2019"><header class="entry-header clearfix"><h1 class="entry-title">Arriva a maggio il RomeVideoGameLab 2019, il festival laboratorio dei videogiochi</h1><div class="mh-subheading-top"></div><h2 class="mh-subheading">Per tre giorni a Cinecittà ad ingresso gratuito, un mondo di intrattenimento, conoscenza, spettacolo. Con laboratori, workshop, didattica per scuole e famiglie, masterclass esclusive, simulatori di volo, postazioni interattive, cosplay, storia del videogioco e tantissimo divertimento</h2><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/05/">04/05/2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andregauge/">Andrea Raso (Andrea West)</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/" rel="category tag">Eventi</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a></span></div></header><div id="custom_html-27" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-678x381.jpg" alt="RomeVideoGameLab 2019" title="RomeVideoGameLab 2019" /></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepare.it%2Farriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi%2F&t=Arriva+a+maggio+il+RomeVideoGameLab+2019%2C+il+festival+laboratorio+dei+videogiochi', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Arriva+a+maggio+il+RomeVideoGameLab+2019%2C+il+festival+laboratorio+dei+videogiochi:&url=https%3A%2F%2Fwww.gamepare.it%2Farriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.gamepare.it%2Farriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn"> <span class="mh-share-button"><i class="fa fa-linkedin"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gamepare.it%2Farriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi%2F&media=https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019.jpg&description=Arriva+a+maggio+il+RomeVideoGameLab+2019%2C+il+festival+laboratorio+dei+videogiochi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.gamepare.it%2Farriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Arriva%20a%20maggio%20il%20RomeVideoGameLab%202019%2C%20il%20festival%20laboratorio%20dei%20videogiochi&amp;body=https%3A%2F%2Fwww.gamepare.it%2Farriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi%2F" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a> <a class="mh-print" href="javascript:window.print()" title="Print this article"> <span class="mh-share-button"><i class="fa fa-print"></i></span> </a></div></div><p>Per tre giorni,<strong> dal 10 al 12 maggio negli Studi di Cinecittà</strong>, che hanno reso famoso il cinema italiano nel mondo, spazio a <strong>RomeVideoGameLab 2019</strong>, il festival laboratorio dedicato a scoprire tutte le novità e le potenzialità dei videogiochi coniugati ai mondi dei beni culturali, della conoscenza, della formazione, della didattica. Insomma spazio a quelli che si chiamano “<em>applied games</em>”. Dopo il grande successo della prima edizione, con migliaia di visitatori ad affollare i viali degli Studios, quest’anno RVGL cresce ancora per spazi e attività proponendosi come una occasione destinata a ragazzi, famiglie, appassionati e professionisti per giocare, imparare, accrescere la propria professionalità e competenza ma anche semplicemente divertirsi, stare insieme e conoscere nuove idee, mondi e persone.</p><div class="mh-content-ad"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p>I tre giorni offriranno mille occasioni cominciando dai numerosi <strong>panel di discussione e proseguendo con workshop, masterclass, incontri con ospiti internazionali e lectio magistralis di famosissimi creatori di videogiochi</strong>. Ma anche <strong>mostre su arte e videogioco, tornei tra genitori e figli</strong> con i giochi che hanno fatto la storia, nelle numerose postazioni interattive dell&#8217;area dedicata ai <strong>retrogames</strong>. Per gli sviluppatori del Lazio e del resto d’Italia un intero padiglione riservato agli incontri B2B con buyer italiani e stranieri.</p><p>RomeVideoGameLab è una iniziativa prodotta e promossa da <strong>Istituto Luce-Cinecittà </strong>(il mondo dei videogiochi è un settore sempre più rilevante dell’ industria audiovisiva oltre che del nostro immaginario), in collaborazione con QAcademy e con Aesvi (Associazione che rappresenta l’industria dei videogiochi in Italia) e con la partecipazione attiva di istituzioni cominciando da Mibac, Regione Lazio e Lazio Innova, Comune di Roma- Eureka!, CNR, Aeronautica Militare, Treccani, Rome City of Film, Gamification Lab dell’Università la Sapienza di Roma e Virtual Reality Lab di Università Telematica &#8220;Unitelma Sapienza&#8221;.</p><p>Con il patrocinio di Agenzia Nazionale Giovani.</p><p><a href="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-2.jpg" data-rel="lightbox-gallery-XpL8XsjR" data-rl_title="" data-rl_caption="" title=""><img class="aligncenter size-full wp-image-31356" src="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-2.jpg" alt="RomeVideoGameLab 2019 - photo 2" width="900" height="506" srcset="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-2.jpg 900w, https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-2-300x169.jpg 300w, https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-2-768x432.jpg 768w, https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-2-678x381.jpg 678w" sizes="(max-width: 900px) 100vw, 900px" /></a></p><div class="fbge0ruH" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1337969347"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p>Due i partner di progetto: London Game Festival “Level Up Rome Developer Conference”, conferenza internazionale interamente dedicata alla creazione di videogame, organizzata dall’Accademia Italiana Videogiochi (AIV).</p><p>E molti i partner di settore che hanno dato la loro collaborazione: eCampus, Games Collection, Neoludica, Università degli Studi Link Campus e Fondazione VIGAMUS, Istituto Europeo di Design, Women in Games Italia, The Arcade Lab, Unindustria Perform e Cicero DIH Lazio.</p><p>A cui si aggiungono importanti sponsor: Alitalia (Official Airline Carrier), Trenitalia (Official Carrier) e Dimensione Suono Roma (Media Partner).</p><p><strong>RomeVideoGameLab 19 sarà ad <u>ingresso gratuito </u>venerdì 10, sabato 11 e domenica 12 maggio dalle ore 9,30 alle 18,30. </strong></p><p>Cominceranno subito le attività didattiche e laboratoriali per i ragazzi legate all’uso di <strong>Minecraft </strong>per intere classi o per singoli ragazzi (solo in questo caso l’iscrizione costa 5 euro e va effettuata tramite Eventbrite), condotte da Marco Vigelini e dagli educatori di Maker Camp, coordinate da Agnese Addone.</p><p>Sempre a partire da venerdì anche i corsi specialistici di <strong>Level Up</strong>, con oltre 50 sviluppatori provenienti da tutto il mondo che si alterneranno tra talk e workshop, rivolti agli iscritti, e lectio magistralis aperte a tutti.</p><p><a href="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-9.jpg" data-rel="lightbox-gallery-XpL8XsjR" data-rl_title="" data-rl_caption="" title=""><img class="aligncenter size-full wp-image-31357" src="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-9.jpg" alt="RomeVideoGameLab 2019 - photo 9" width="900" height="506" srcset="https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-9.jpg 900w, https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-9-300x169.jpg 300w, https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-9-768x432.jpg 768w, https://www.gamepare.it/wp-content/uploads/2019/05/RomeVideoGameLab-2019-photo-9-678x381.jpg 678w" sizes="(max-width: 900px) 100vw, 900px" /></a></p><p><strong>Novanta postazioni interattive</strong> nella grande area destinata al <strong>retrogaming </strong>che oltre a seguire un criterio cronologico alla scoperta del “passato” dei videogiochi affronta anche il tema del rapporto con le altre forme artistiche e quello dell’estetica del <strong>cibo nei videogames</strong> (con la partecipazione anche di <strong>Treccani</strong> che ha dedicato un videogioco alle ricette dell’Artusi) a cui è riservato anche uno spazio speciale e dei tornei di <strong>virtual cooking challenge</strong> nell’area di <strong>Coquis</strong>, Ateneo della Cucina Italiana.</p><p>Molto spazio al nesso tra arte e videogiochi con la presenza di <strong>Miltos Manetas</strong> – uno degli artisti più affermati del panorama continentale &#8211; e delle sue opere oltre all’esposizione di opere curate da <strong>Neoludica </strong>e performance di live painting con<strong> Valeria Favoccia. </strong></p><p>Una novità importante è rappresentata dalla presenza dei simulatori di volo dell’<strong>Aeronautica Militare</strong>, forse la forma di <em>applied game</em> più immediatamente percepibile e affermata che saranno “usabili” sotto la guida di istruttori con le stellette così come la visita in realtà virtuale di ambienti ricostruiti digitalmente.</p><p>Uno dei temi che RomeVideoGameLab affronta fin dalla sua prima edizione è quello dell’uso dei videogiochi per la <strong>valorizzazione della cultura</strong>, dei musei delle aree archeologiche: nei panel di discussione esperti e istituzioni come Mibac-Direzione Generale Musei, CNR ITABC, AESVI, Comune di Roma-Sovrintendenza Capitolina, Regione Lazio-Lazio Innova, editori e sviluppatori avranno modo di confrontarsi e anche di presentare le novità di un lavoro comune che sta dando i suoi frutti, in particolare nella valorizzazione del patrimonio.</p><p>Una novità assoluta è certamente<strong> “A night in the forum: Intrappolati per una notte nel foro di Augusto</strong>”: l&#8217;environmental narrative game in 3D, per Sony Playstation VR, ambientato a Roma, sviluppato da VRTRON e CNR ITABC, con la consulenza di Mercati di Traiano-Museo dei Fori Imperiali, e realizzato grazie ad un finanziamento della Commissione Europea.</p><p>La Regione Lazio promuove all’interno di RVGL19 un Video Challenge dal titolo “<strong>Lazio eterna scoperta</strong>” e tavoli tematici di Matchmaking cultura/tecnologia e di Design thinking.</p><p>RomeVidoeGameLab19 ospiterà anche uno spin off degli <strong>Italian Video Game Awards,</strong> il premio dedicato alle eccellenze nel mondo dei videogiochi organizzato da AESVI e giunto alla settima edizione. Venerdì 10 maggio verrà infatti assegnata per la prima volta una statuetta a forma di coda di Drago D’Oro dedicata al <strong>Best Applied Game</strong> realizzato da uno studio di sviluppo italiano.</p><p>Sono quattro i videogiochi finalisti selezionati da una giuria specializzata che si contenderanno il titolo: “Don-Ay: Pet Land” di Affinity Project, “Sema Land” di Melazeta, “Scaccia Rischi” di P.M. Studios, “Maggie” di Soroptimist.</p><p>Da segnalare anche le attività che intrecceranno videogame e cinema e l’importante presenza per la prima volta del <strong>London Game Festival</strong>, l&#8217;evento più importante nel Regno Unito per l&#8217;industria dei videogiochi e dell&#8217;intrattenimento interattivo.</p><p>Importante la presenza di alcune università con corsi specifici, impegnate all’interno di RomeVideoGameLab in lezioni e seminari su temi diversi, dalle figure professionali del videogioco alle nuove frontiere della gamification, alla realtà virtuale immersiva come nuova sfida della conoscenza.</p><p><iframe width="678" height="509" src="https://www.youtube.com/embed/2Bt8fp6vjKg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Gli appuntamenti sono promossi da <strong>eCampus</strong>, Università degli Studi di Roma<strong> &#8220;Link Campus University&#8221;</strong>e<strong> Fondazione VIGAMUS</strong>, <strong>Istituto Europeo di</strong> <strong>Design</strong>, <strong>Gamification Lab dell’Università La Sapienza Roma, </strong>Università Telematica “<strong>Unitelma Sapienza”</strong> e l’Associazione <strong>Women in Games Italia</strong>.</p><p>Moltissimi gli ospiti importanti che terranno incontri e lezioni, cominciando da <strong>Jeff Minter </strong>(padre storico del videogioco d’autore)<strong>, Francesco Toniolo </strong>e<strong> Simone Arcagni. </strong></p><p>Nel programma Level Up le lectio magistralis di<strong> Maria Rita Mancaniello </strong>(Università degli studi di Firenze) e un’altra a cura di <strong>Sky Arte HD.</strong></p><p>E molti anche gli eventi nei tre Teatri che ospiteranno RVGL19.</p><p>Ci saranno gli artigiani di <strong>Arcade Lab </strong>(ovvero i restauratori di questa forma di gioco e arte così moderna ma con già tanto passato alle spalle).</p><p>E domenica 12, all’interno dell’area di Cinecittà che ospita la suggestiva ricostruzione dell’antica Roma, <strong>una parata di cosplayer</strong> e un concerto dei <strong>CdA</strong>, una giovane band che interpreta le sigle dei videogiochi e dei cartoons.</p></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.gamepare.it/tag/italian-video-game-awards/" rel="tag">Italian Video Game Awards</a></li><li><a href="https://www.gamepare.it/tag/minecraft/" rel="tag">Minecraft</a></li><li><a href="https://www.gamepare.it/tag/romevideogamelab-2019/" rel="tag">RomeVideoGameLab 2019</a></li></ul></div><div id="custom_html-26" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/b34b954449feae975fbb170a4a914d2f?s=125&#038;r=g' srcset='https://secure.gravatar.com/avatar/b34b954449feae975fbb170a4a914d2f?s=250&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> Informazioni su Andrea Raso (Andrea West) </span> <span class="mh-author-box-postcount"> <a href="https://www.gamepare.it/author/andregauge/" title="Altri articoli scritti da Andrea Raso (Andrea West)'"> 2163 Articoli </a> </span></div><div class="mh-author-box-bio"> All'inizio era pong, poi c'è stato l'avvento di Wolfestein 3D ed ora Assassin's Creed. Ogni volta che provava un gioco voleva scoprire cosa passava per la testa al team che ci ha lavorato. Appassionato fin da piccolo al mondo dei videogiochi non si stacca mai dal suo gamepad.</div><div class="mh-author-box-contact"> <a class="mh-author-box-website" href="https://www.andrearaso.it/" title="Visita il sito di Andrea Raso (Andrea West)" target="_blank"> <i class="fa fa-globe"></i> <span class="screen-reader-text">Website</span> </a> <a class="mh-author-box-facebook" href="https://www.facebook.com/AnDrea.Raso83" title="Segui Andrea Raso (Andrea West) su Facebook" target="_blank"> <i class="fa fa-facebook"></i> <span class="screen-reader-text">Facebook</span> </a> <a class="mh-author-box-twitter" href="https://twitter.com/andrearaso83" title="Segui Andrea Raso (Andrea West) su Twitter" target="_blank"> <i class="fa fa-twitter"></i> <span class="screen-reader-text">Twitter</span> </a> <a class="mh-author-box-youtube" href="https://www.youtube.com/channel/UCl1ANaGloqZ6lB3Cka_w0IQ" title="Segui Andrea Raso (Andrea West) su YouTube" target="_blank"> <i class="fa fa-youtube-play"></i> <span class="screen-reader-text">YouTube</span> </a></div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.gamepare.it/dontnod-entertainment-lancia-lepisodio-3-di-life-is-strange-2/" rel="prev"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/05/Life-is-Strange-2-Episodio-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Life is Strange 2 Episodio 3" srcset="https://www.gamepare.it/wp-content/uploads/2019/05/Life-is-Strange-2-Episodio-3-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/05/Life-is-Strange-2-Episodio-3-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/05/Life-is-Strange-2-Episodio-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Precedente</span><p>DONTNOD Entertainment lancia l&#8217;Episodio 3 di Life is Strange 2</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">Articoli correlati</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-21975 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/digital-bros-vince-il-premio-come-azienda-italiana-di-maggior-successo-nel-mondo/" title="Digital Bros vince il premio come azienda italiana di maggior successo nel mondo"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2018/03/IVGA_DigitalBros_MCV_Award_BestCompany-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="IVGA_DigitalBros_MCV_Award_BestCompany" srcset="https://www.gamepare.it/wp-content/uploads/2018/03/IVGA_DigitalBros_MCV_Award_BestCompany-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2018/03/IVGA_DigitalBros_MCV_Award_BestCompany-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Eventi</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.gamepare.it/digital-bros-vince-il-premio-come-azienda-italiana-di-maggior-successo-nel-mondo/" title="Digital Bros vince il premio come azienda italiana di maggior successo nel mondo" rel="bookmark"> Digital Bros vince il premio come azienda italiana di maggior successo nel mondo </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/03/">27/03/2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/matteo/">Matteo Pollastro</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/" rel="category tag">Eventi</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/eventi/premio-drago-doro/" rel="category tag">Premio Drago d’Oro</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Digital Bros Game Academy, l’Accademia per diventare sviluppatori di videogiochi, è orgogliosa di poter condividere la notizia del premio vinto dalla capogruppo Digital Bros agli Italian Video Game Awards, gli Oscar italiani dei videogiochi organizzati da AESVI – Associazione Editori Sviluppatori Videogiochi Italiani. <a class="mh-excerpt-more" href="https://www.gamepare.it/digital-bros-vince-il-premio-come-azienda-italiana-di-maggior-successo-nel-mondo/" title="Digital Bros vince il premio come azienda italiana di maggior successo nel mondo">[&#8230;] Continua</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-23391 format-video mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/mentre-sony-protegge-la-sua-console-nintendo-pubblicizza-il-cross-play/" title="Mentre Sony protegge la sua console, Nintendo pubblicizza il Cross-Play"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2018/06/Nintendo-Cross-Play-Xbox-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Nintendo Cross-Play Xbox" srcset="https://www.gamepare.it/wp-content/uploads/2018/06/Nintendo-Cross-Play-Xbox-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2018/06/Nintendo-Cross-Play-Xbox-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Gameplay-Trailer Video</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.gamepare.it/mentre-sony-protegge-la-sua-console-nintendo-pubblicizza-il-cross-play/" title="Mentre Sony protegge la sua console, Nintendo pubblicizza il Cross-Play" rel="bookmark"> Mentre Sony protegge la sua console, Nintendo pubblicizza il Cross-Play </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/06/">22/06/2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/stefanom/">Stefano Mario</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/video-gameplay/" rel="category tag">Gameplay-Trailer Video</a>, <a href="https://www.gamepare.it/category/news/hardware/" rel="category tag">Hardware</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/hardware/nintendo-switch/" rel="category tag">Nintendo Switch</a>, <a href="https://www.gamepare.it/category/news/hardware/pc/" rel="category tag">PC</a>, <a href="https://www.gamepare.it/category/news/hardware/xbox-one/" rel="category tag">Xbox One</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Nintendo dopo l&#8217;uscita di della nuova versione di Minecraft su Nintendo Switch, ha pubblicato un video che esalta le potenzialità del Cross-Play su Xbox, Windows e Mobile. <a class="mh-excerpt-more" href="https://www.gamepare.it/mentre-sony-protegge-la-sua-console-nintendo-pubblicizza-il-cross-play/" title="Mentre Sony protegge la sua console, Nintendo pubblicizza il Cross-Play">[&#8230;] Continua</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-21162 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.gamepare.it/nasce-la-edizione-dellitalian-video-game-awards-eredita-iconica-statuetta-del-drago-doro/" title="Nasce la prima edizione dell&#8217;Italian Video Game Awards, che eredita iconica statuetta del Drago D’Oro"><img width="326" height="245" src="https://www.gamepare.it/wp-content/uploads/2018/02/Italian-Video-Game-Awards-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Italian Video Game Awards" srcset="https://www.gamepare.it/wp-content/uploads/2018/02/Italian-Video-Game-Awards-326x245.jpg 326w, https://www.gamepare.it/wp-content/uploads/2018/02/Italian-Video-Game-Awards-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Eventi</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.gamepare.it/nasce-la-edizione-dellitalian-video-game-awards-eredita-iconica-statuetta-del-drago-doro/" title="Nasce la prima edizione dell&#8217;Italian Video Game Awards, che eredita iconica statuetta del Drago D’Oro" rel="bookmark"> Nasce la prima edizione dell&#8217;Italian Video Game Awards, che eredita iconica statuetta del Drago D’Oro </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/02/">24/02/2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.gamepare.it/author/andregauge/">Andrea Raso (Andrea West)</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.gamepare.it/category/news/eventi/" rel="category tag">Eventi</a>, <a href="https://www.gamepare.it/category/news/" rel="category tag">News</a>, <a href="https://www.gamepare.it/category/news/eventi/premio-drago-doro/" rel="category tag">Premio Drago d’Oro</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Cresce l’attesa in vista della prima edizione dell’Italian Video Game Awards, l’appuntamento annuale promosso da AESVI &#8211; l’associazione che rappresenta il settore dei videogiochi in Italia &#8211; che raccoglie l’eredità del Premio Drago D’Oro. L’evento di quest’anno si terrà il 14 Marzo 2018 presso il Teatro Vetra a Milano acquisendo un’allure più da notte degli Oscar rispetto al passato. Sono previsti un vero e proprio red carpet con ospiti nazionali e internazionali e la diretta streaming per tutti i fan che vorranno seguire l’evento. <a class="mh-excerpt-more" href="https://www.gamepare.it/nasce-la-edizione-dellitalian-video-game-awards-eredita-iconica-statuetta-del-drago-doro/" title="Nasce la prima edizione dell&#8217;Italian Video Game Awards, che eredita iconica statuetta del Drago D’Oro">[&#8230;] Continua</a></p></div></div></article></div></div></section><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Commenta per primo </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arriva-a-maggio-il-romevideogamelab-2019-il-festival-laboratorio-dei-videogiochi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gamepare.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p> <span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LdgwAkTAAAAACIkZyJBFkebD_FK3vhOL0EE31-n" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='31355' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.gamepare.it/category/news/" class="mh-widget-title-link">Altre News</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18627 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch tag-nintendo tag-platform tag-super-mario-odyssey"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/larrivo-super-mario-odyssey-verra-festeggiato-sui-canali-mediaset/" title="L&#8217;arrivo di Super Mario Odyssey verrà festeggiato sui canali Mediaset"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/10/Up-Super-Star-Super-Mario-Odyssey-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Up Super Star Super Mario Odyssey" srcset="https://www.gamepare.it/wp-content/uploads/2017/10/Up-Super-Star-Super-Mario-Odyssey-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/10/Up-Super-Star-Super-Mario-Odyssey-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/10/Up-Super-Star-Super-Mario-Odyssey-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/larrivo-super-mario-odyssey-verra-festeggiato-sui-canali-mediaset/" title="L&#8217;arrivo di Super Mario Odyssey verrà festeggiato sui canali Mediaset"> L&#8217;arrivo di Super Mario Odyssey verrà festeggiato sui canali Mediaset </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2017/10/">26/10/2017</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-22480 post type-post status-publish format-standard has-post-thumbnail category-news category-nintendo-switch category-pc category-playstation-4 category-xbox-one tag-tennis-world-tour"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/tennis-world-tour-in-anteprima-agli-internazionali-ditalia/" title="Tennis World Tour in anteprima agli Internazionali d&#8217;Italia"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/05/TennisWorldTour-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="TennisWorldTour" srcset="https://www.gamepare.it/wp-content/uploads/2018/05/TennisWorldTour-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/05/TennisWorldTour-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/05/TennisWorldTour-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/tennis-world-tour-in-anteprima-agli-internazionali-ditalia/" title="Tennis World Tour in anteprima agli Internazionali d&#8217;Italia"> Tennis World Tour in anteprima agli Internazionali d&#8217;Italia </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/05/">04/05/2018</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-26563 post type-post status-publish format-standard has-post-thumbnail category-news tag-black-friday tag-pagomeno"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/il-black-friday-secondo-pagomeno/" title="Il Black Friday secondo Pagomeno"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/11/Pagomeno-Black-Friday-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Pagomeno Black Friday" srcset="https://www.gamepare.it/wp-content/uploads/2018/11/Pagomeno-Black-Friday-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/11/Pagomeno-Black-Friday-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/11/Pagomeno-Black-Friday-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/il-black-friday-secondo-pagomeno/" title="Il Black Friday secondo Pagomeno"> Il Black Friday secondo Pagomeno </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2018/11/">19/11/2018</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12740 post type-post status-publish format-standard has-post-thumbnail category-news tag-anno tag-ubisoft-2 tag-watch-dogs-2"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/probabile-rivelazione-sul-video-confidenziale-visto-watch-dogs-2/" title="Probabile rivelazione sul video confidenziale visto in Watch Dogs 2"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/11/Ubisoft-Confidential-–-Do-Not-Disturbe-E3_Conf_Video_v03-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Ubisoft-Confidential-–-Do-Not-Disturbe-E3_Conf_Video_v03" srcset="https://www.gamepare.it/wp-content/uploads/2016/11/Ubisoft-Confidential-–-Do-Not-Disturbe-E3_Conf_Video_v03-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/11/Ubisoft-Confidential-–-Do-Not-Disturbe-E3_Conf_Video_v03-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2016/11/Ubisoft-Confidential-–-Do-Not-Disturbe-E3_Conf_Video_v03-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/probabile-rivelazione-sul-video-confidenziale-visto-watch-dogs-2/" title="Probabile rivelazione sul video confidenziale visto in Watch Dogs 2"> Probabile rivelazione sul video confidenziale visto in Watch Dogs 2 </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2016/11/">14/11/2016</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18409 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-playstation-4 category-steam category-xbox-one tag-azione tag-bigben-interactive tag-neocoregames tag-rpg tag-warhammer-40-000"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/warhammer-40000-inquisitor-martyr-arrivera-presto-console-xbox-one-playstation-4/" title="Warhammer 40,000: Inquisitor – Martyr arriverà presto su console Xbox One e PlayStation 4"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/10/Warhammer-40000-Inquisitor-Martyr-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Warhammer-40000-Inquisitor-Martyr" srcset="https://www.gamepare.it/wp-content/uploads/2017/10/Warhammer-40000-Inquisitor-Martyr-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/10/Warhammer-40000-Inquisitor-Martyr-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/10/Warhammer-40000-Inquisitor-Martyr-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/warhammer-40000-inquisitor-martyr-arrivera-presto-console-xbox-one-playstation-4/" title="Warhammer 40,000: Inquisitor – Martyr arriverà presto su console Xbox One e PlayStation 4"> Warhammer 40,000: Inquisitor – Martyr arriverà presto su console Xbox One e PlayStation 4 </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2017/10/">15/10/2017</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-29908 post type-post status-publish format-video has-post-thumbnail category-hardware category-news category-nintendo-switch category-pc category-playstation-4 category-xbox-one tag-arkane-studios tag-machinegames tag-wolfenstein-youngblood post_format-post-format-video"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/wolfenstein-youngblood-dettagli-data-di-uscita-e-trailer/" title="Wolfenstein: Youngblood dettagli, data di uscita e trailer"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/03/Wolfenstein-Youngblood_Secondary-Unsanitized-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Wolfenstein-Youngblood_Secondary-Unsanitized" srcset="https://www.gamepare.it/wp-content/uploads/2019/03/Wolfenstein-Youngblood_Secondary-Unsanitized-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/03/Wolfenstein-Youngblood_Secondary-Unsanitized-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/03/Wolfenstein-Youngblood_Secondary-Unsanitized-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/wolfenstein-youngblood-dettagli-data-di-uscita-e-trailer/" title="Wolfenstein: Youngblood dettagli, data di uscita e trailer"> Wolfenstein: Youngblood dettagli, data di uscita e trailer </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2019/03/">27/03/2019</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10602 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-monster-hunter-generations tag-nintendo"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/lancio-europa-monster-hunter-generations/" title="Lancio in Europa di Monster Hunter Generations"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/05/Monster-Hunter-Generations-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2016/05/Monster-Hunter-Generations-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/05/Monster-Hunter-Generations-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/lancio-europa-monster-hunter-generations/" title="Lancio in Europa di Monster Hunter Generations"> Lancio in Europa di Monster Hunter Generations </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2016/05/">20/05/2016</a></span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10428 post type-post status-publish format-standard has-post-thumbnail category-news tag-ea-origin tag-electronic-arts tag-fifa-16 tag-mass-effect tag-mirrors-edge-catalyst tag-origin tag-origin-access tag-the-vault tag-titanfall tag-trine"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/the-vault-origin-access-ti-permette-provare-anteprima-mirrors-edge-catalyst/" title="The Vault di Origin Access, ti permette di provare in anteprima Mirror’s Edge Catalyst"><img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/05/The-Vault-Origin-Access-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2016/05/The-Vault-Origin-Access-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/05/The-Vault-Origin-Access-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><div class="mh-custom-posts-small-title"> <a href="https://www.gamepare.it/the-vault-origin-access-ti-permette-provare-anteprima-mirrors-edge-catalyst/" title="The Vault di Origin Access, ti permette di provare in anteprima Mirror’s Edge Catalyst"> The Vault di Origin Access, ti permette di provare in anteprima Mirror’s Edge Catalyst </a></div><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.gamepare.it/2016/05/">06/05/2016</a></span></div></div></li></ul></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">News in immagini</span></h4><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-26479 post type-post status-publish format-standard has-post-thumbnail category-news tag-harry-potter-wizards-unite tag-niantic tag-portkey-games tag-wb-games"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/harry-potter-wizards-unite-il-nuovo-videogioco-di-realta-aumentata-sviluppato-da-niantic/" title="Harry Potter: Wizards Unite il nuovo videogioco di realtà aumentata sviluppato da Niantic"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/11/Harry-Potter-Wizards-Unite-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Harry Potter Wizards Unite" srcset="https://www.gamepare.it/wp-content/uploads/2018/11/Harry-Potter-Wizards-Unite-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/11/Harry-Potter-Wizards-Unite-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/11/Harry-Potter-Wizards-Unite-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-28793 post type-post status-publish format-standard has-post-thumbnail category-news tag-jakks-pacific tag-sega-2 tag-sega-of-america tag-sonic-the-hedgehog"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/sonic-the-hedgehog-avra-la-sua-linea-di-giocattoli/" title="Sonic The Hedgehog avrà la sua linea di giocattoli"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/02/Sonic_the_Hedgehog_Toys-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2019/02/Sonic_the_Hedgehog_Toys-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/02/Sonic_the_Hedgehog_Toys-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/02/Sonic_the_Hedgehog_Toys-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-24588 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-playstation-4 category-xbox-one tag-man-of-medan tag-pete-samuels tag-supermassive-games tag-the-dark-pictures"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/the-dark-pictures-man-of-medan-in-arrivo-nel-2019/" title="The Dark Pictures &#8211; Man Of Medan, in arrivo nel 2019."> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/08/GCib8yG-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Man Of Medan" srcset="https://www.gamepare.it/wp-content/uploads/2018/08/GCib8yG-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/08/GCib8yG-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/08/GCib8yG-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-29025 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-pc category-playstation-4 category-xbox-one tag-focus-home-interactive tag-saber-interactive tag-world-war-z"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/world-war-z-il-nuovo-trailer-ispirato-al-mondo-degli-zombie/" title="World War Z, il nuovo trailer ispirato al mondo degli zombie"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/02/world-war-z-epic-games-store-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="world-war-z-epic-games-store" srcset="https://www.gamepare.it/wp-content/uploads/2019/02/world-war-z-epic-games-store-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/02/world-war-z-epic-games-store-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/02/world-war-z-epic-games-store-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-28772 post type-post status-publish format-standard has-post-thumbnail category-hardware category-news category-pc category-playstation-4 category-steam category-xbox-one tag-crystal-dynamics tag-eidos-montreal-2 tag-shadow-of-the-tomb-raider tag-square-enix"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/price-of-survival-il-nuovo-dlc-di-shadow-of-the-tomb-raider-e-ora-disponibile/" title="“PRICE OF SURVIVAL” il nuovo DLC di  SHADOW OF THE TOMB RAIDER è ora disponibile"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2019/02/header-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2019/02/header-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2019/02/header-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2019/02/header-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-25245 post type-post status-publish format-standard has-post-thumbnail category-distribuzione-digitale category-hardware category-news category-pc category-steam tag-deep-silver tag-owlcat-games tag-pathfinder-kingmaker"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/disponibile-da-oggi-pathfinder-kingmaker-per-pc-e-mac/" title="Disponibile da oggi Pathfinder: Kingmaker per PC e Mac"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/09/Pathfinder-Kingmaker-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Pathfinder-Kingmaker-1" srcset="https://www.gamepare.it/wp-content/uploads/2018/09/Pathfinder-Kingmaker-1-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/09/Pathfinder-Kingmaker-1-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/09/Pathfinder-Kingmaker-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-14253 post type-post status-publish format-standard has-post-thumbnail category-news category-pc category-playstation-4 category-xbox-one tag-open-beta tag-pc tag-playstation-4 tag-requisiti-sistema tag-tom-clancys-ghost-recon-wildlands tag-ubisoft-2 tag-xbox-one"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/tom-clancys-ghost-recon-wildlands-open-beta-contenuti-esclusivi/" title="Tom Clancy’s Ghost Recon Wildlands Open Beta con contenuti esclusivi"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2016/12/GhostRecon-Wildlands-BETA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="GhostRecon Wildlands BETA" srcset="https://www.gamepare.it/wp-content/uploads/2016/12/GhostRecon-Wildlands-BETA-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2016/12/GhostRecon-Wildlands-BETA-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2016/12/GhostRecon-Wildlands-BETA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-1268 post type-post status-publish format-video has-post-thumbnail category-news post_format-post-format-video"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/ktm-1190-rc8-r-2014-in-ride/" title="KTM 1190 RC8 R 2014 in Ride"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2014/11/KTM-1190-RC8-R-2014_Ride-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2014/11/KTM-1190-RC8-R-2014_Ride-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2014/11/KTM-1190-RC8-R-2014_Ride-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-3821 post type-post status-publish format-standard has-post-thumbnail category-news tag-fruit-ninja-kinect-2 tag-halfbrick tag-xbox-one"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/arriva-anche-su-xbox-one-fruit-ninja-kinect-2/" title="Arriva anche su Xbox One, Fruit Ninja Kinect 2"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/02/Fruit-Ninja-Kinect-2-Xbox-One-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Fruit-Ninja-Kinect-2 gamepare" srcset="https://www.gamepare.it/wp-content/uploads/2015/02/Fruit-Ninja-Kinect-2-Xbox-One-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/02/Fruit-Ninja-Kinect-2-Xbox-One-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-13758 post type-post status-publish format-standard has-post-thumbnail category-news tag-capcom tag-dlc tag-playstation-4 tag-resident-evil-7 tag-resident-evil-7-biohazard"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/resident-evil-7-dlc-banned-footage-vol-1-disponibile-playstation-4/" title="Resident Evil 7 il DLC Banned Footage Vol. 1 è disponibile su PlayStation 4"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2017/01/resident_evil_7_dlc_bedroom2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2017/01/resident_evil_7_dlc_bedroom2-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2017/01/resident_evil_7_dlc_bedroom2-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2017/01/resident_evil_7_dlc_bedroom2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-8456 post type-post status-publish format-standard has-post-thumbnail category-news tag-final-fantasy-vi tag-square-enix"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/final-fantasy-vi-e-finalmente-disponibile-per-pc/" title="Final Fantasy VI è finalmente disponibile per PC"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2015/12/FinalFantasyVI-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.gamepare.it/wp-content/uploads/2015/12/FinalFantasyVI-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2015/12/FinalFantasyVI-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-26366 post type-post status-publish format-standard has-post-thumbnail category-esports category-eventi category-news tag-ea-sports tag-echampions-league tag-electronic-arts tag-fifa-19"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.gamepare.it/ea-sports-fifa-19-global-series-arriva-per-sfidarsi-alla-echampions-league/" title="EA SPORTS FIFA 19 Global Series arriva per sfidarsi alla eChampions League"> <img width="80" height="60" src="https://www.gamepare.it/wp-content/uploads/2018/11/EA-SPORTS-FIFA-19-Global-Series-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="EA SPORTS FIFA 19 Global Series" srcset="https://www.gamepare.it/wp-content/uploads/2018/11/EA-SPORTS-FIFA-19-Global-Series-80x60.jpg 80w, https://www.gamepare.it/wp-content/uploads/2018/11/EA-SPORTS-FIFA-19-Global-Series-678x506.jpg 678w, https://www.gamepare.it/wp-content/uploads/2018/11/EA-SPORTS-FIFA-19-Global-Series-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li></ul></div><div id="mh_magazine_social-3" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21362"><a target="_blank" href="https://www.gamepare.it/feed-rss-gamepare/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21363"><a target="_blank" href="https://www.facebook.com/gamepareit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23849"><a target="_blank" href="https://www.instagram.com/gamepare"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21364"><a target="_blank" href="https://twitter.com/gamepareit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21365"><a target="_blank" href="https://www.youtube.com/channel/UCIr99_WVwsLT8zVmGx08F1w"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div><div id="custom_html-28" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Donazioni</span></h4><div class="textwidget custom-html-widget"><div class="addthis_tipjar_inline"></div></div></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=12&amp;l=ur1&amp;category=it_videogames&amp;banner=1ZNP3FFQSDW1KY634P82&amp;f=ifr&amp;linkID=d289b02bc073902612b3344ed840c081&amp;t=hrtmobile00-21&amp;tracking_id=hrtmobile00-21" width="300" height="250" frameborder="0" marginwidth="0" scrolling="no"></iframe></center></div></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Su Youtube</span></h4><div class="mh-video-widget"><div class="mh-video-container"> <iframe seamless width="1280" height="720" src="//www.youtube.com/embed/ckSgn9wYcw8?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=2&amp;rel=1" allowfullscreen></iframe></div></div></div><div id="rwp-reviews-widget-2" class="mh-widget widget_rwp-reviews-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultime Recensioni</span></h4><ul class="rwp-widget-reviews rwp-widget-theme-1"><li class="rwp-has-image " id="rwp-wbox-31184-0"><a href="https://www.gamepare.it/weedcraft-inc-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/Weedcraft-Inc.jpg);"><span class="rwp-overall" style="background-color: #e74343;">7.8<em>Recensione</em></span><span class="rwp-title">Weedcraft Inc</span></a></li><li class="rwp-has-image " id="rwp-wbox-31186-0"><a href="https://www.gamepare.it/sekiro-shadow-die-twice-il-fascino-dellera-sengoku-in-salsa-from-software-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/04/Sekiro-Shadow-Die-Twice.jpg);"><span class="rwp-overall" style="background-color: #e74343;">9.3<em>Recensione</em></span><span class="rwp-title">Sekiro: Shadow Die Twice</span></a></li><li class="rwp-has-image " id="rwp-wbox-29776-0"><a href="https://www.gamepare.it/dead-or-alive-6-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/Dead-or-Alive-6.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.3<em>Recensione</em></span><span class="rwp-title">Dead or Alive 6</span></a></li><li class="rwp-has-image " id="rwp-wbox-29704-0"><a href="https://www.gamepare.it/the-lego-movie-2-videogame-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/The-LEGO-Movie-2-Videogame.jpg);"><span class="rwp-overall" style="background-color: #e74343;">6<em>Recensione</em></span><span class="rwp-title">The LEGO Movie 2 Videogame</span></a></li><li class="rwp-has-image " id="rwp-wbox-29197-0"><a href="https://www.gamepare.it/dirt-rally-2-0-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/DiRT-2-Rally-2.jpg);"><span class="rwp-overall" style="background-color: #e74343;">8.2<em>Recensione</em></span><span class="rwp-title">Dirt Rally 2.0</span></a></li><li class="rwp-has-image " id="rwp-wbox-28995-0"><a href="https://www.gamepare.it/arcade-spirits-recensione/" style="background-image: url(https://www.gamepare.it/wp-content/uploads/2019/03/Arcade-Spirits.jpg);"><span class="rwp-overall" style="background-color: #e74343;">6.8<em>Recensione</em></span><span class="rwp-title">Arcade Spirits</span></a></li></ul></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6730330799704164" data-ad-slot="1876509793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="nav_menu-7" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Gamepare</span></h6><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-15985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15985"><a href="https://www.gamepare.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-16920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16920"><a href="https://www.gamepare.it/redazione/">Redazione</a></li><li id="menu-item-15986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15986"><a href="https://www.gamepare.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://www.gamepare.it/cookie-policy/">Privacy Policy</a></li><li id="menu-item-15988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15988"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="nav_menu-10" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rubriche</span></h6><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-26887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26887"><a href="https://www.gamepare.it/category/guide/">Guide</a></li><li id="menu-item-26886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26886"><a href="https://www.gamepare.it/category/radical-chic-gaming/">Radical Chic Gaming</a></li><li id="menu-item-15990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15990"><a href="https://www.gamepare.it/classifica-vendite-videogiochi-italia/">Classifica Vendite</a></li><li id="menu-item-15989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15989"><a href="https://www.gamepare.it/cosplay/">Cosplay</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Realtà Virtuale</span></h6><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-16018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16018"><a href="https://www.gamepare.it/category/news/realtavirtuale/htc-vive/">HTC Vive</a></li><li id="menu-item-16019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16019"><a href="https://www.gamepare.it/category/news/realtavirtuale/oculus-rift/">Oculus Rift</a></li><li id="menu-item-16020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16020"><a href="https://www.gamepare.it/category/news/realtavirtuale/playstation-vr/">PlayStation VR</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="custom_html-12" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://it.siteground.com/hosting-web?afbannercode=589ddb0d436679e6f633f179c7aca2ee"><img src="https://ua.siteground.com/img/banners/general/aqua/125x125_it_IT.gif" alt="Web Hosting" width="125" height="125" border="0" /></a></center></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-nav-bar-container"><ul id="menu-footer-nav-bar" class="menu"><li id="menu-item-28507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28507"><a href="https://www.gamepare.it/mappa-del-sito/">Mappa del sito</a></li><li id="menu-item-26865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26865"><a href="https://www.gamepare.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-26863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26863"><a href="https://www.gamepare.it/contattaci/">Contattaci</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Copyright © 2013-2019 Gamepare. All rights reserved. <br />Il sito <a href="https://www.gamepare.it/" title="Gamepare">Gamepare.it</a> viene aggiornato senza alcuna periodicità e pertanto non rappresenta una testata giornalistica e quindi non può considerarsi, ai sensi della legge n.62 del 7/3/2001, un prodotto editoriale.<br /> Quest'opera è distribuita con Licenza <a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/it/">Creative Commons Attribuzione - Non opere derivate 3.0 Italia</a>.<br /><a rel="license" href="http://creativecommons.org/licenses/by-nd/3.0/it/"></a></p></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p><p>Puoi scoprire di più su quali cookie stiamo utilizzando o disattivarli in</p><p><span style="font-size: 11pt;"><span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</span></p></div> <div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button></div> </div> </div> </div>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30005449-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30005449-2');</script>  <script type="text/javascript">_atrk_opts = { atrk_acct:"6UKfs19jYF20V1", domain:"gamepare.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6UKfs19jYF20V1" style="display:none" height="1" width="1" alt="" /></noscript>   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6730330799704164",
          enable_page_level_ads: true
     });</script>   <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-521a87ef446dded2"></script> <div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div> <div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>  <div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gamepare.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=rwpReCaptchaLoad&#038;render=explicit'></script> <script type='text/javascript'>/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerReviewsOfSingleUser = {"ajax_nonce":"b6d7debbae","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_of_single_user"};
var reviewerRatingObj = {"ajax_nonce":"59cb19e014","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"cab46cd297","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"75486ffd7e","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
var reviewerQueryAllURs = {"ajax_nonce":"20f37b41aa","ajax_url":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/reviewer-front-end-script.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.gamepare.it\/wp-admin\/admin-ajax.php","post_id":"31355","plugin_dir":"https:\/\/www.gamepare.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"force_reload":"false","is_single":"1","current_user":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://www.gamepare.it/wp-content/uploads/siteground-optimizer-assets/moove_gdpr_frontend.min.js'></script> <script type='text/javascript' src='https://www.gamepare.it/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdMYokUAAAAAKXhg8h5DPvve6gg5lxtX_Ux1hGH' );</script> <style>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#d10909;border-color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#d10909;border:1px solid #d10909}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#d10909}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><div id="moove_gdpr_cookie_modal" class="lity-hide"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://www.gamepare.it/wp-content/uploads/2018/01/logowhite-gamepare.png" alt="Gamepare" class="img-responsive" /></div> <ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy di Gamepare</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button></li><li class="menu-item-off menu-item-third_party_cookies"> <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Cookies di profilazione</span></button></li></ul><div class="moove-gdpr-branding-cnt"></div> </div> <div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div> <div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"><h3 class="tab-title">Privacy di Gamepare</h3><div class="moove-gdpr-tab-main-content"><p>Gamepare utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutando il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p><p>Maggiori informazioni sulla nostra <a href="https://www.gamepare.it/cookie-policy/" target="_blank" rel="noopener">Cookie Policy</a></p><p>È possibile regolare tutte le impostazioni dei cookie navigando le schede sul lato sinistro.</p></div> </div> <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Cookie strettamente necessari</h3><div class="moove-gdpr-tab-main-content"><p>I cookie strettamente necessari devono essere abilitati in ogni momento in modo che possiamo salvare le tue preferenze per le impostazioni dei cookie.</p><div class="moove-gdpr-status-bar "><form><fieldset> <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies">disattiva</label> <label class="switch"> <input type="checkbox" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="slider round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span> </label></fieldset></form></div> <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p></div> </div> </div> <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Cookies di profilazione</h3><div class="moove-gdpr-tab-main-content"><p>Questo sito Web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p><p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p><div class="moove-gdpr-status-bar"><form><fieldset class="fl-disabled"> <label class='gdpr-acc-link' for="moove_gdpr_performance_cookies">disattiva</label> <label class="switch"> <input type="checkbox" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled> <span class="slider round" data-text-enable="Abilita" data-text-disabled="Disabilita"></span> </label></fieldset></form></div> <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"><p>Per prima cosa abilita i cookie strettamente necessari in modo che possiamo salvare le tue preferenze!</p></div> </div> </div> </div> </div> <div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Abilita Tutto</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva</button></div> </div> </div> <div class="moove-clearfix"></div></div> </div>  <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IPvojYax" value="@1L5G9JV" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xOpuZyqcrvM" value="4ZKa_PEy*TJ" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IPvojYax" value="@1L5G9JV" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xOpuZyqcrvM" value="4ZKa_PEy*TJ" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("IPvojYax", "@1L5G9JV");
data.data.append("xOpuZyqcrvM", "4ZKa_PEy*TJ");
                    }
                    else {
                        data.data =  data.data + '&IPvojYax=@1L5G9JV&xOpuZyqcrvM=4ZKa_PEy*TJ';
                    }
                }
            });

        });</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });</script> <script src="https://www.google.com/recaptcha/api.js?hl=it" async defer></script> </body></html>